<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<link rel="shortcut icon" type="image/x-icon" href="http://grogheads.com/wp-content/uploads/2015/06/favicon-1.ico?">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>2018 &#8211; Looking Ahead to the Next Year in Wargaming | GrogHeads</title>
<link rel="stylesheet" href="http://grogheads.com/wp-content/themes/NewsLayer/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://grogheads.com/wp-content/themes/NewsLayer/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://grogheads.com/wp-content/themes/NewsLayer/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://grogheads.com/wp-content/themes/NewsLayer/style.css" type="text/css" media="screen, projection" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GrogHeads &raquo; 2018 &#8211; Looking Ahead to the Next Year in Wargaming Comments Feed" href="http://grogheads.com/news/17171/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/grogheads.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-font-robotto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=1.19.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-player-styles-css'  href='http://grogheads.com/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?ver=1.19.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-player-gizmo-css'  href='http://grogheads.com/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?ver=1.19.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-large-player-styles-css'  href='http://grogheads.com/wp-content/plugins/seriously-simple-podcasting/assets/css/frontend.css?ver=1.19.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='http://grogheads.com/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://grogheads.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-data-tables-css'  href='http://grogheads.com/wp-content/plugins/posts-data-table/assets/css/datatables.min.css?ver=1.10.15' type='text/css' media='all' />
<link rel='stylesheet' id='posts-data-table-css'  href='http://grogheads.com/wp-content/plugins/posts-data-table/assets/css/posts-data-table.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://grogheads.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://grogheads.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://grogheads.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://grogheads.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3|mpeg|pdf|doc*|ppt*|xls*|jpeg|png|gif|tiff","event_bouncerate":1,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"grogheads.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.min.js?ver=1.19.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/grogheads.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/grogheads.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://grogheads.com/wp-content/themes/NewsLayer/lib/js/superfish.js?ver=4.9.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/countdown-timer/js/webtoolkit.sprintf.js?ver=3.0.7'></script>
<link rel='https://api.w.org/' href='http://grogheads.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://grogheads.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://grogheads.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gaming Nostalgia – Under Fire' href='http://grogheads.com/pix/15889' />

<link rel="canonical" href="http://grogheads.com/news/17171" />
<link rel='shortlink' href='https://wp.me/p3c3vG-4sX' />
<link rel="alternate" type="application/json+oembed" href="http://grogheads.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgrogheads.com%2Fnews%2F17171" />
<link rel="alternate" type="text/xml+oembed" href="http://grogheads.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgrogheads.com%2Fnews%2F17171&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="http://grogheads.com/feed/podcast" />


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="alternate" type="application/rss+xml" title="GrogHeads RSS Feed" href="http://grogheads.com/feed" />
<link rel="pingback" href="http://grogheads.com/xmlrpc.php" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="2018 &#8211; Looking Ahead to the Next Year in Wargaming" />
<meta property="og:url" content="http://grogheads.com/news/17171" />
<meta property="og:description" content="We also asked folks in the hobby to look into the next year and take a stab at predicting the future – GrogHeads, 30 December 2017 Ty Bomba, Game Designer I&#8217;m taking part in the founding of a…" />
<meta property="article:published_time" content="2017-12-30T19:16:01+00:00" />
<meta property="article:modified_time" content="2017-12-30T19:16:01+00:00" />
<meta property="og:site_name" content="GrogHeads" />
<meta property="og:image" content="http://grogheads.com/wp-content/uploads/2017/12/2018-Splash.jpg" />
<meta property="og:image:width" content="715" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@GrogHeads" />
<meta name="twitter:text:title" content="2018 &#8211; Looking Ahead to the Next Year in Wargaming" />
<meta name="twitter:image" content="http://grogheads.com/wp-content/uploads/2017/12/2018-Splash.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GrogHeads" />
<link rel="icon" href="http://grogheads.com/wp-content/uploads/2017/11/FBProfile-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://grogheads.com/wp-content/uploads/2017/11/FBProfile.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://grogheads.com/wp-content/uploads/2017/11/FBProfile.jpg" />
<meta name="msapplication-TileImage" content="http://grogheads.com/wp-content/uploads/2017/11/FBProfile.jpg" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30165884-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://grogheads.com/?custom-css=7906bcf3a3" />
		
</head>

<body class="post-template-default single single-post postid-17171 single-format-standard">

<!--Add link for Background Ad -->
<!-- <a class="background_link" target="_blank" href="http://www.gamestop.com/browse?nav=16k-3-Air+Conflicts+Vietnam  "></a> -->
<!--End Background Ad-->


<div id="container">
            <div class="clearfix">
            			<div class="menu-primary-container"><ul id="menu-grogheads-main-menu" class="menus menu-primary"><li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-71"><a href="http://grogheads.com/">Home</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a target="_blank" href="http://grogheads.com/forums/index.php">The Forums!</a></li>
<li id="menu-item-14371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14371"><a href="http://grogheads.com/search-the-archives">Article Archives</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a href="http://grogheads.com/about-us">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://grogheads.com/the-order-of-the-hex">Order of the Hex</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://grogheads.com/terms-and-conditions">Terms of Use</a></li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a target="_blank" href="http://grogheads.com/forums/index.php?board=37.0">GH Gear from CaféPress</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a target="_blank" href="http://grogheads.com/forums/index.php?board=36.0">GH on Facebook</a></li>
<li id="menu-item-8472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8472"><a href="http://feeds.feedburner.com/grogcast">GrogCast Feed</a></li>
</ul></div>              <!--.primary menu--> 	
                </div>
    <!-- Ads Place Output -->
    <div id="header-banner" class="ads"><div id='c1248_22_2' class='sam-container sam-place' data-sam='1'><a  href='http://www.amazon.com/Battle-Staff-Operations-Planning-Handbook/dp/1934153400/ref=sr_1_5?s=books&ie=UTF8&qid=1388696038&sr=1-5' target='_blank'><img src='http://grogheads.com/wp-content/uploads/2014/01/MDMPBannerAd.png'  alt=''  /></a></div></div><div id="header">
        <div class="logo">
         
            <a href="http://grogheads.com"><img src="http://grogheads.com/wp-content/uploads/2013/04/GHMetalLogo-100.png" alt="GrogHeads" title="GrogHeads" /></a>
         
        </div><!-- .logo -->

        <div class="header-right">
             
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			<div class="menu-secondary-container"><ul id="menu-category-menu" class="menus menu-secondary"><li id="menu-item-8489" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-8489"><a href="http://grogheads.com/series/grogcast">The GrogCast</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-368"><a href="http://grogheads.com/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="http://grogheads.com/category/interviews">Interviews</a></li>
</ul>
</li>
<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-371"><a href="http://grogheads.com/category/review">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="http://grogheads.com/category/review/first-impressions">First Impressions</a></li>
	<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="http://grogheads.com/category/review/tech">Tech</a></li>
	<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="http://grogheads.com/category/review/video">Video</a></li>
	<li id="menu-item-7306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7306"><a href="http://grogheads.com/category/review/classic">Classic Reviews</a></li>
</ul>
</li>
<li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-363"><a href="http://grogheads.com/category/aars">AARs</a>
<ul class="sub-menu">
	<li id="menu-item-15474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15474"><a href="http://grogheads.com/category/aars/og-aar">Outpost Gamma AAR</a></li>
	<li id="menu-item-12544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12544"><a href="http://grogheads.com/category/aars/order-of-battle-pacific">Order of Battle Pacific</a></li>
	<li id="menu-item-4178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4178"><a href="http://grogheads.com/category/aars/civ-v-africa">Civ V Africa</a></li>
	<li id="menu-item-16926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16926"><a href="http://grogheads.com/category/aars/civ-v-gk">Civ V G+K</a></li>
	<li id="menu-item-16927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16927"><a href="http://grogheads.com/category/aars/ck-ii">CK II</a></li>
</ul>
</li>
<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://grogheads.com/category/previews">Previews</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-375"><a href="http://grogheads.com/category/pix">Pix and Pics</a>
<ul class="sub-menu">
	<li id="menu-item-14553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14553"><a href="http://grogheads.com/category/pix/tbt">#TBT</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="http://grogheads.com/category/pix/tuesday-screenshot">Tuesday Screenshot</a></li>
	<li id="menu-item-4581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4581"><a href="http://grogheads.com/category/pix/unboxing">Unboxing</a></li>
</ul>
</li>
<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-366"><a href="http://grogheads.com/category/books-movies">Books &#038; Movies</a>
<ul class="sub-menu">
	<li id="menu-item-16414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16414"><a href="http://grogheads.com/category/books-movies/dragon-up-the-past">Dragon&#8217; Up The Past</a></li>
	<li id="menu-item-16924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16924"><a href="http://grogheads.com/category/books-movies/zombie">Zombie Apocalypse</a></li>
</ul>
</li>
<li id="menu-item-16919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16919"><a href="http://grogheads.com/category/columns">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-16923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16923"><a href="http://grogheads.com/category/columns/whats-gus-playing">What&#8217;s Gus Playing</a></li>
	<li id="menu-item-16922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16922"><a href="http://grogheads.com/category/columns/tracer-rounds">Tracer Rounds</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16921"><a href="http://grogheads.com/category/columns/gametalk">GameTalk</a></li>
	<li id="menu-item-16920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16920"><a href="http://grogheads.com/category/columns/battlelab">Battle Lab</a></li>
</ul>
</li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378"><a href="http://grogheads.com/category/whatever">Whatever</a>
<ul class="sub-menu">
	<li id="menu-item-2063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2063"><a href="http://grogheads.com/category/whatever/history">History</a></li>
	<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://grogheads.com/category/whatever/contests">Contests</a></li>
	<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="http://grogheads.com/category/whatever/conventions">Conventions</a></li>
	<li id="menu-item-2145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2145"><a href="http://grogheads.com/category/whatever/research">Research</a></li>
</ul>
</li>
</ul></div>              <!--.secondary menu--> 	
                </div>
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-17171 type-post status-publish format-standard has-post-thumbnail hentry category-featured-posts category-news tag-history tag-staff" id="post-17171">
        
        <div class="postmeta-primary">
    
            <span class="meta_date">December 30, 2017</span>
           &nbsp; <span class="meta_categories"><a href="http://grogheads.com/category/featured-posts" rel="category tag">Featured Posts</a>, <a href="http://grogheads.com/category/news" rel="category tag">News</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="http://grogheads.com/news/17171#respond">No comments</a></span> 
        </div>
        
        <h2 class="title">2018 &#8211; Looking Ahead to the Next Year in Wargaming</h2>

        <div class="entry clearfix">
            
            <img width="1" height="1" src="http://grogheads.com/wp-content/uploads/2017/12/2018-Splash-150x150.jpg" class="alignright featured_image wp-post-image" alt="" srcset="http://grogheads.com/wp-content/uploads/2017/12/2018-Splash-150x150.jpg 150w, http://grogheads.com/wp-content/uploads/2017/12/2018-Splash-300x126.jpg 300w, http://grogheads.com/wp-content/uploads/2017/12/2018-Splash-700x294.jpg 700w, http://grogheads.com/wp-content/uploads/2017/12/2018-Splash.jpg 715w" sizes="(max-width: 1px) 100vw, 1px" data-attachment-id="17172" data-permalink="http://grogheads.com/news/17171/attachment/operation-apollo-2" data-orig-file="http://grogheads.com/wp-content/uploads/2017/12/2018-Splash.jpg" data-orig-size="715,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;DND\/MCpl Danielle Bernier&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;English\/Anglais &lt;br&gt;\rIS2002-0109a &lt;br&gt;\rMay 20, 2002 &lt;br&gt;\rKandahar, Afghanistan &lt;br&gt; &lt;br&gt;\rFrom their lofty tower perch Cpl Hampton Alonzo (left) and Pte Grant Dunlop, pictured with his C9, keep a watchful eye over the perimeter of the Kandahar Airfield as a part of ongoing camp security measures. Both are members of C Company with the 3rd Battalion, Princess Patricia&#039;s Canadian Light Infantry (3 PPCLI) Battle Group. The 3 PPCLI Battle Group is deployed in Afghanistan in support of Operation APOLLO, Canada&#039;s military contribution to the international campaign against terrorism. &lt;br&gt;\rPhoto by: MCpl Danielle Bernier, DGPA\/J5PA Combat Camera\r&lt;br&gt;&lt;br&gt;\rFran\u008dais\/French &lt;br&gt;\rIS2002-0109a &lt;br&gt;\rLe 20 mai 2002 &lt;br&gt;\rKandahar (Afghanistan) &lt;br&gt; &lt;br&gt;\rDe leur poste d\u00d5observation, le cpl Hampton Alonzo (gauche) et le sdt Grant Dunlop (droit avec son C9) surveillent le p\u008erim\u008ftre du terrain d\u00d5aviation de Kandahar dans le cadre des mesures de s\u008ecurit\u008e continues du camp. Tous deux sont membres de la Compagnie C du Groupement tactique du 3e Bataillon, Princess Patricia\u00d5s Canadian Light Infantry (3 PPCLI). Le Groupement tactique du 3 PPCLI est d\u008eploy\u008e en Afghanistan dans le cadre de l\u00d5op\u008eration Apollo, la participation militaire du Canada \u0088 la campagne internationale contre le terrorisme. &lt;br&gt;\rPhoto par: le cplc Danielle Bernier, DGAP\/Cam\u008era de combat J5 AP&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;DND&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Operation Apollo&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Operation Apollo" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2017/12/2018-Splash-300x126.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2017/12/2018-Splash-700x294.jpg" />            
            <h3>We also asked folks in the hobby to look into the next year and take a stab at predicting the future –</h3>
<h2>GrogHeads, 30 December 2017</h2>
<p><strong>Ty Bomba, Game Designer</strong></p>
<p>I&#8217;m taking part in the founding of a new, 116-page, quarterly, one-topic-per-issue magazine from S&amp;T Press to be titled <i>Strategy &amp; Tactics Quarterly. </i>At least at the start, there won&#8217;t be any issue-wargame inside; instead there will be a full-size, two-sided, frame-able poster. At the same time, the 116-page format will allow us to get into each issue&#8217;s topics in such depth that most wargamers won&#8217;t be able to resist getting into them. My first two issue contributions will be: <i>Stalingrad: The Whole Story,</i> and <i>Cold War World Wars: Armageddon&#8217;s that Might&#8217;ve Been, 1945-1991. </i></p>
<p><strong>Alan Emrich, Victory Point Games</strong></p>
<p>I predict the hobby will soldier on, but with a continuing need for more introductory wargames on topics that will send new players to learn more about the battles, campaigns, and personalities. Since they don&#8217;t do justice to history in schools as they used to, lighting that fire of passion in the next generation is vital.</p>
<p><span id="more-17171"></span></p>
<p><strong>Stronghold Games</strong></p>
<p>There will be more earth-shattering gaming news!  LOL!  The industry is in its infancy still, and we have not seen the end of mergers and acquisitions, so we&#8217;ll see more tremendously big news about publishers and games.  Ok, this is not a wild prediction, but it&#8217;s a good (will happen, that is) prediction.  And it&#8217;s all I have right now&#8230; 🙂</p>
<p><strong>James Sterrett, Professional Wargamer</strong></p>
<p><a href="http://grogheads.com/wp-content/uploads/2016/01/GHLogoText.png"><img data-attachment-id="9650" data-permalink="http://grogheads.com/featured-posts/9648/attachment/ghlogotext" data-orig-file="http://grogheads.com/wp-content/uploads/2016/01/GHLogoText.png" data-orig-size="918,990" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GHLogoText" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2016/01/GHLogoText-278x300.png" data-large-file="http://grogheads.com/wp-content/uploads/2016/01/GHLogoText-700x755.png" class="alignright size-medium wp-image-9650" src="http://grogheads.com/wp-content/uploads/2016/01/GHLogoText-278x300.png" alt="" width="278" height="300" srcset="http://grogheads.com/wp-content/uploads/2016/01/GHLogoText-278x300.png 278w, http://grogheads.com/wp-content/uploads/2016/01/GHLogoText-768x828.png 768w, http://grogheads.com/wp-content/uploads/2016/01/GHLogoText-700x755.png 700w, http://grogheads.com/wp-content/uploads/2016/01/GHLogoText.png 918w" sizes="(max-width: 278px) 100vw, 278px" /></a></p>
<p>Scientists discover that wargaming prevents cancer, leading to a boom in the industry.</p>
<p>&nbsp;</p>
<p><strong>Iain McNeil, Slitherine</strong></p>
<p>I think it’s going to be a tough year. Steam has opened the floodgates and so many games are releasing it is very hard, especially for smaller developers or indies, to get any visibility. Even the big guys are struggling with some major games selling well below expectations. I’m expecting a few casualties in the next couple of years. Niche’s will become increasingly important and we’re even looking at a lot more console content, for games that would normally have been considered PC exclusives.</p>
<p><strong>Brian Train, Game Designer (and theorist!)</strong></p>
<p>Prediction for hobby gaming world for 2018: More of the same, but different. Examples:</p>
<p>&#8211; More COIN and COIN-derived games, but doing different things and twists with the basic system (e.g. 3-player COIN, woodland fantasy)</p>
<p>&#8211; More &#8220;system&#8221; games from the Decision Games empire: there seem to be about four or five families of these games running in a pack through the several magazines and folios, nothing wrong with that because you know what you&#8217;re getting into, but not everything is a good fit.</p>
<p>&#8211; Hollandspiele, as the best up-and-comer small press outfit (at least, they got my vote for that) will produce more and more amazing and imaginative and boundary-pushing designs, but in small numbers.</p>
<p><strong>Paul Rohrbaugh, Game Designer / Publisher</strong></p>
<p>Nothing major, but some of our DTP games may be picked for republication by another publisher (I can&#8217;t disclose the titles currently). We will be releasing another new &#8220;Professional Series&#8221; game sometime in 2018.</p>
<div>
<p><strong>Hermann Luttman, game designer</strong></p>
<p>As far as a prediction for the hobby, I will combine that with my actual hope for the wargame industry. When I attended the aforementioned Origins convention with Brant, I was astounded at the breath and scope of the “rest” of the gaming industry. It was amazing what was offered in those halls and though I knew of their existence, I never really explored those game designs. Well this year I did and have enjoyed playing games like <i>Clank, Defenders of the Last Stand, 51</i><i><sup>st</sup></i><i> State, Eclipse, Cry Havoc, Neuroshima Hex</i> and many others that most wargamers should appreciate as well. The “design” aspect of many of these games is downright brilliant and their accessibility to the gaming public is obvious. So why can’t wargames do this? Why can’t wargame publishers make games that are 20 pages long with great components, easy to play and that are also highly replayable? Some publishers have started in that direction for sure – Academy Games being the most notable. <i>Vikings</i> and <i>1812</i> are &#8220;real&#8221; wargames by all measures and are also beautiful, easy-to-play games at the same time. Flying Pig Games has also poked into this arena with <i>Night of Man</i> and <i>&#8217;65</i> &#8211; both beautifully produced wargames that still have the physical appeal and presence of your typical Ameritrash games. So I think (hope) that wargame designers and publishers pay attention to the exceptionally larger segment of our hobby and copy some of these genius design mechanics and approaches. There is no reason that a historical wargame can’t appeal to a larger audience and I know that I will do my part in attempting to broaden the reach of wargame simulations. I think wargamers need to adapt to what’s happening out there, because most of it is really well done and damn fun. I’ve already made a list of Eurogame/Ameritrash game mechanics that I want to bring into my wargame designs and I predict that many other designer and publishers may very well do the same.</p>
</div>
<hr />
<p style="text-align: right;">Chat about it below, or <a href="http://grogheads.com/forums/index.php?board=18.0">in our forums</a>, or hit <a href="https://www.facebook.com/GrogHeads">our FaceBook page</a> &gt;&gt;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17171" class="share-facebook sd-button share-icon no-text" href="http://grogheads.com/news/17171?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17171" class="share-twitter sd-button share-icon no-text" href="http://grogheads.com/news/17171?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://grogheads.com/news/17171?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17171" class="share-google-plus-1 sd-button share-icon no-text" href="http://grogheads.com/news/17171?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://grogheads.com/news/17171?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-17171" class="share-pinterest sd-button share-icon no-text" href="http://grogheads.com/news/17171?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://grogheads.com/news/17171?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-17171" class="share-linkedin sd-button share-icon no-text" href="http://grogheads.com/news/17171?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://grogheads.com/news/17171#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>    
        </div>
        
        <div class="postmeta-secondary"><span class="meta_tags"><a href="http://grogheads.com/tag/history" rel="tag">History</a>, <a href="http://grogheads.com/tag/staff" rel="tag">Staff</a></span></div> 
        
    
    </div><!-- Post ID 17171 -->
    
    
       
        
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/17171#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://grogheads.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="text-2" class="widget widget_text">			<div class="textwidget"><p class="widget title" align="center"> <a href="http://grogheads.com/forums/index.php" target="_blank"><b>GH FORUMS</b></a></p></div>
		</li></ul><ul class="widget-container"><li id="text-4" class="widget widget_text">			<div class="textwidget"><p class="widget title" align="center"><a href="http://grogheads.com/?feed=rss2" target="_blank"><b>GH RSS FEED</b></a></p></div>
		</li></ul><ul class="widget-container"><li id="fergcorp_countdown_timer_widget-2" class="widget widget_fergcorp_countdown_timer_widget"><h3 class="widgettitle">Countdown Timer</h3><ul><li class = 'fergcorp_countdownTimer_event_li'><span class = 'fergcorp_countdownTimer_event_title'><a href="http://grogheads.com/forums/index.php?topic=19848.0" class = 'fergcorp_countdownTimer_event_linkTitle'>Origins 2018</a></span>:
<abbr title = "June 14th, 2018, 12:00 am" id = 'x3453a62bf941f7a33771768e8ba0dcf5' class = 'fergcorp_countdownTimer_event_time'>in <span class="fergcorp_countdownTimer_week fergcorp_countdownTimer_timeUnit">23 weeks,</span> <span class="fergcorp_countdownTimer_day fergcorp_countdownTimer_timeUnit">3 days,</span> <span class="fergcorp_countdownTimer_hour fergcorp_countdownTimer_timeUnit">1 hour</span></abbr></li>
</ul></li></ul><ul class="widget-container"><li id="search-2" class="widget widget_search"> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="http://grogheads.com/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul><div id='c7564_29_1' class='sam-container sam-place' data-sam='1'><a  id='a55_29' class='sam_ad' href='http://www.cafepress.com/grogheads/9351463' target='_blank'><img src='http://grogheads.com/wp-content/uploads/2014/12/Tower-GH-shirts.png'  alt='GrogHeads Gear Shop'  /></a></div>        <ul class="widget-container"><li class="facebook-widget">
         <h3 class="widgettitle">Facebook</h3>             <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-like-box" data-href="http://www.facebook.com/grogheads" data-width="150" data-height="250" data-colorscheme="light" data-show-faces="true" data-stream="false" data-header="true" data-border-color="#ffffff"></div>
            
        </li></ul>
     <ul class="widget-container"><li id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Past Articles</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Past Articles</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://grogheads.com/date/2017/12'> December 2017 &nbsp;(20)</option>
	<option value='http://grogheads.com/date/2017/11'> November 2017 &nbsp;(23)</option>
	<option value='http://grogheads.com/date/2017/10'> October 2017 &nbsp;(18)</option>
	<option value='http://grogheads.com/date/2017/09'> September 2017 &nbsp;(9)</option>
	<option value='http://grogheads.com/date/2017/08'> August 2017 &nbsp;(14)</option>
	<option value='http://grogheads.com/date/2017/07'> July 2017 &nbsp;(25)</option>
	<option value='http://grogheads.com/date/2017/06'> June 2017 &nbsp;(23)</option>
	<option value='http://grogheads.com/date/2017/05'> May 2017 &nbsp;(13)</option>
	<option value='http://grogheads.com/date/2017/04'> April 2017 &nbsp;(16)</option>
	<option value='http://grogheads.com/date/2017/03'> March 2017 &nbsp;(12)</option>
	<option value='http://grogheads.com/date/2017/02'> February 2017 &nbsp;(18)</option>
	<option value='http://grogheads.com/date/2017/01'> January 2017 &nbsp;(19)</option>
	<option value='http://grogheads.com/date/2016/12'> December 2016 &nbsp;(13)</option>
	<option value='http://grogheads.com/date/2016/11'> November 2016 &nbsp;(14)</option>
	<option value='http://grogheads.com/date/2016/10'> October 2016 &nbsp;(16)</option>
	<option value='http://grogheads.com/date/2016/09'> September 2016 &nbsp;(18)</option>
	<option value='http://grogheads.com/date/2016/08'> August 2016 &nbsp;(23)</option>
	<option value='http://grogheads.com/date/2016/07'> July 2016 &nbsp;(19)</option>
	<option value='http://grogheads.com/date/2016/06'> June 2016 &nbsp;(33)</option>
	<option value='http://grogheads.com/date/2016/05'> May 2016 &nbsp;(25)</option>
	<option value='http://grogheads.com/date/2016/04'> April 2016 &nbsp;(47)</option>
	<option value='http://grogheads.com/date/2016/03'> March 2016 &nbsp;(25)</option>
	<option value='http://grogheads.com/date/2016/02'> February 2016 &nbsp;(23)</option>
	<option value='http://grogheads.com/date/2016/01'> January 2016 &nbsp;(21)</option>
	<option value='http://grogheads.com/date/2015/12'> December 2015 &nbsp;(18)</option>
	<option value='http://grogheads.com/date/2015/11'> November 2015 &nbsp;(20)</option>
	<option value='http://grogheads.com/date/2015/10'> October 2015 &nbsp;(23)</option>
	<option value='http://grogheads.com/date/2015/09'> September 2015 &nbsp;(20)</option>
	<option value='http://grogheads.com/date/2015/08'> August 2015 &nbsp;(22)</option>
	<option value='http://grogheads.com/date/2015/07'> July 2015 &nbsp;(19)</option>
	<option value='http://grogheads.com/date/2015/06'> June 2015 &nbsp;(14)</option>
	<option value='http://grogheads.com/date/2015/05'> May 2015 &nbsp;(9)</option>
	<option value='http://grogheads.com/date/2015/04'> April 2015 &nbsp;(18)</option>
	<option value='http://grogheads.com/date/2015/03'> March 2015 &nbsp;(20)</option>
	<option value='http://grogheads.com/date/2015/02'> February 2015 &nbsp;(24)</option>
	<option value='http://grogheads.com/date/2015/01'> January 2015 &nbsp;(25)</option>
	<option value='http://grogheads.com/date/2014/12'> December 2014 &nbsp;(26)</option>
	<option value='http://grogheads.com/date/2014/11'> November 2014 &nbsp;(25)</option>
	<option value='http://grogheads.com/date/2014/10'> October 2014 &nbsp;(26)</option>
	<option value='http://grogheads.com/date/2014/09'> September 2014 &nbsp;(23)</option>
	<option value='http://grogheads.com/date/2014/08'> August 2014 &nbsp;(21)</option>
	<option value='http://grogheads.com/date/2014/07'> July 2014 &nbsp;(23)</option>
	<option value='http://grogheads.com/date/2014/06'> June 2014 &nbsp;(22)</option>
	<option value='http://grogheads.com/date/2014/05'> May 2014 &nbsp;(19)</option>
	<option value='http://grogheads.com/date/2014/04'> April 2014 &nbsp;(20)</option>
	<option value='http://grogheads.com/date/2014/03'> March 2014 &nbsp;(17)</option>
	<option value='http://grogheads.com/date/2014/02'> February 2014 &nbsp;(16)</option>
	<option value='http://grogheads.com/date/2014/01'> January 2014 &nbsp;(18)</option>
	<option value='http://grogheads.com/date/2013/12'> December 2013 &nbsp;(17)</option>
	<option value='http://grogheads.com/date/2013/11'> November 2013 &nbsp;(17)</option>
	<option value='http://grogheads.com/date/2013/10'> October 2013 &nbsp;(18)</option>
	<option value='http://grogheads.com/date/2013/09'> September 2013 &nbsp;(23)</option>
	<option value='http://grogheads.com/date/2013/08'> August 2013 &nbsp;(25)</option>
	<option value='http://grogheads.com/date/2013/07'> July 2013 &nbsp;(20)</option>
	<option value='http://grogheads.com/date/2013/06'> June 2013 &nbsp;(23)</option>
	<option value='http://grogheads.com/date/2013/05'> May 2013 &nbsp;(18)</option>
	<option value='http://grogheads.com/date/2013/04'> April 2013 &nbsp;(13)</option>
	<option value='http://grogheads.com/date/2013/03'> March 2013 &nbsp;(7)</option>
	<option value='http://grogheads.com/date/2013/02'> February 2013 &nbsp;(10)</option>
	<option value='http://grogheads.com/date/2013/01'> January 2013 &nbsp;(8)</option>
	<option value='http://grogheads.com/date/2012/12'> December 2012 &nbsp;(10)</option>
	<option value='http://grogheads.com/date/2012/11'> November 2012 &nbsp;(5)</option>
	<option value='http://grogheads.com/date/2012/10'> October 2012 &nbsp;(4)</option>
	<option value='http://grogheads.com/date/2012/09'> September 2012 &nbsp;(8)</option>
	<option value='http://grogheads.com/date/2012/08'> August 2012 &nbsp;(5)</option>
	<option value='http://grogheads.com/date/2012/07'> July 2012 &nbsp;(4)</option>
	<option value='http://grogheads.com/date/2012/06'> June 2012 &nbsp;(2)</option>
	<option value='http://grogheads.com/date/2012/05'> May 2012 &nbsp;(6)</option>
	<option value='http://grogheads.com/date/2012/04'> April 2012 &nbsp;(4)</option>
	<option value='http://grogheads.com/date/2012/03'> March 2012 &nbsp;(3)</option>
	<option value='http://grogheads.com/date/2001/07'> July 2001 &nbsp;(1)</option>

		</select>
		</li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
	<!-- Ads Place Output -->
       <div id="footer-banner" class="ads"><div id='c3501_33_2' class='sam-container sam-place' data-sam='1'><a  id='a81_33' class='sam_ad' href='http://grogheads.com/forums/index.php?topic=19848.0' target='_blank'><img src='http://grogheads.com/wp-content/uploads/2017/07/Banner-CentCom2018.jpg'  alt=''  /></a></div></div>                <div class="footer-widget-box">
            <ul class="widget-container"><li id="tag_cloud-5" class="widget widget_tag_cloud"><h3 class="widgettitle">Article Categories</h3><div class="tagcloud"><a href="http://grogheads.com/category/pix/tbt" class="tag-cloud-link tag-link-208 tag-link-position-1" style="font-size: 17.564885496183pt;" aria-label="#TBT (123 items)">#TBT</a>
<a href="http://grogheads.com/category/aars" class="tag-cloud-link tag-link-6 tag-link-position-2" style="font-size: 18.473282442748pt;" aria-label="AARs (179 items)">AARs</a>
<a href="http://grogheads.com/category/columns/battlelab" class="tag-cloud-link tag-link-107 tag-link-position-3" style="font-size: 11.954198473282pt;" aria-label="Battle Lab (10 items)">Battle Lab</a>
<a href="http://grogheads.com/category/books-movies" class="tag-cloud-link tag-link-13 tag-link-position-4" style="font-size: 13.931297709924pt;" aria-label="Books, Movies &amp; Magazines (25 items)">Books, Movies &amp; Magazines</a>
<a href="http://grogheads.com/category/aars/botf-aar" class="tag-cloud-link tag-link-122 tag-link-position-5" style="font-size: 12.969465648855pt;" aria-label="BotF AAR (16 items)">BotF AAR</a>
<a href="http://grogheads.com/category/aars/civ-v-africa" class="tag-cloud-link tag-link-119 tag-link-position-6" style="font-size: 13.236641221374pt;" aria-label="Civ V Africa (18 items)">Civ V Africa</a>
<a href="http://grogheads.com/category/aars/civ-v-gk" class="tag-cloud-link tag-link-51 tag-link-position-7" style="font-size: 13.770992366412pt;" aria-label="Civ V G+K (23 items)">Civ V G+K</a>
<a href="http://grogheads.com/category/aars/civ-v-smoky" class="tag-cloud-link tag-link-194 tag-link-position-8" style="font-size: 10.93893129771pt;" aria-label="Civ V Smoky Skies (6 items)">Civ V Smoky Skies</a>
<a href="http://grogheads.com/category/aars/ck-ii" class="tag-cloud-link tag-link-52 tag-link-position-9" style="font-size: 14.732824427481pt;" aria-label="CK II (35 items)">CK II</a>
<a href="http://grogheads.com/category/review/classic" class="tag-cloud-link tag-link-169 tag-link-position-10" style="font-size: 14.519083969466pt;" aria-label="Classic Reviews (32 items)">Classic Reviews</a>
<a href="http://grogheads.com/category/columns" class="tag-cloud-link tag-link-220 tag-link-position-11" style="font-size: 8pt;" aria-label="Columns (1 item)">Columns</a>
<a href="http://grogheads.com/category/whatever/contests" class="tag-cloud-link tag-link-14 tag-link-position-12" style="font-size: 10.564885496183pt;" aria-label="Contests (5 items)">Contests</a>
<a href="http://grogheads.com/category/whatever/conventions" class="tag-cloud-link tag-link-86 tag-link-position-13" style="font-size: 16.656488549618pt;" aria-label="Conventions (82 items)">Conventions</a>
<a href="http://grogheads.com/category/aars/distant-worlds" class="tag-cloud-link tag-link-147 tag-link-position-14" style="font-size: 11.740458015267pt;" aria-label="Distant Worlds (9 items)">Distant Worlds</a>
<a href="http://grogheads.com/category/books-movies/dragon-up-the-past" class="tag-cloud-link tag-link-217 tag-link-position-15" style="font-size: 11.740458015267pt;" aria-label="Dragon&#039; Up The Past (9 items)">Dragon&#039; Up The Past</a>
<a href="http://grogheads.com/category/featured-posts" class="tag-cloud-link tag-link-77 tag-link-position-16" style="font-size: 22pt;" aria-label="Featured Posts (833 items)">Featured Posts</a>
<a href="http://grogheads.com/category/review/first-impressions" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 13.450381679389pt;" aria-label="First Impressions (20 items)">First Impressions</a>
<a href="http://grogheads.com/category/columns/gametalk" class="tag-cloud-link tag-link-151 tag-link-position-18" style="font-size: 16.496183206107pt;" aria-label="GameTalk (77 items)">GameTalk</a>
<a href="http://grogheads.com/category/previews/garpa" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 16.763358778626pt;" aria-label="GARPA (87 items)">GARPA</a>
<a href="http://grogheads.com/category/whatever/history" class="tag-cloud-link tag-link-72 tag-link-position-20" style="font-size: 13.87786259542pt;" aria-label="History (24 items)">History</a>
<a href="http://grogheads.com/category/whatever/how-to-make-it-in-the-game-business" class="tag-cloud-link tag-link-149 tag-link-position-21" style="font-size: 10.564885496183pt;" aria-label="How To Make It In The Game Business (5 items)">How To Make It In The Game Business</a>
<a href="http://grogheads.com/category/interviews" class="tag-cloud-link tag-link-12 tag-link-position-22" style="font-size: 16.175572519084pt;" aria-label="Interviews (67 items)">Interviews</a>
<a href="http://grogheads.com/category/news" class="tag-cloud-link tag-link-50 tag-link-position-23" style="font-size: 15.801526717557pt;" aria-label="News (57 items)">News</a>
<a href="http://grogheads.com/category/aars/order-of-battle-pacific" class="tag-cloud-link tag-link-201 tag-link-position-24" style="font-size: 14.625954198473pt;" aria-label="Order of Battle Pacific (34 items)">Order of Battle Pacific</a>
<a href="http://grogheads.com/category/aars/og-aar" class="tag-cloud-link tag-link-210 tag-link-position-25" style="font-size: 10.564885496183pt;" aria-label="Outpost Gamma AAR (5 items)">Outpost Gamma AAR</a>
<a href="http://grogheads.com/category/pix" class="tag-cloud-link tag-link-5 tag-link-position-26" style="font-size: 18.526717557252pt;" aria-label="Pix and Pics (186 items)">Pix and Pics</a>
<a href="http://grogheads.com/category/previews" class="tag-cloud-link tag-link-10 tag-link-position-27" style="font-size: 14.465648854962pt;" aria-label="Previews (31 items)">Previews</a>
<a href="http://grogheads.com/category/whatever/research" class="tag-cloud-link tag-link-109 tag-link-position-28" style="font-size: 14.145038167939pt;" aria-label="Research (27 items)">Research</a>
<a href="http://grogheads.com/category/review" class="tag-cloud-link tag-link-9 tag-link-position-29" style="font-size: 18.152671755725pt;" aria-label="Reviews (159 items)">Reviews</a>
<a href="http://grogheads.com/category/review/tech" class="tag-cloud-link tag-link-11 tag-link-position-30" style="font-size: 10.137404580153pt;" aria-label="Tech (4 items)">Tech</a>
<a href="http://grogheads.com/category/columns/tracer-rounds" class="tag-cloud-link tag-link-192 tag-link-position-31" style="font-size: 13.87786259542pt;" aria-label="Tracer Rounds (24 items)">Tracer Rounds</a>
<a href="http://grogheads.com/category/pix/tuesday-screenshot" class="tag-cloud-link tag-link-17 tag-link-position-32" style="font-size: 16.549618320611pt;" aria-label="Tuesday Screenshot (79 items)">Tuesday Screenshot</a>
<a href="http://grogheads.com/category/aars/twilight-struggle-aar" class="tag-cloud-link tag-link-196 tag-link-position-33" style="font-size: 12.702290076336pt;" aria-label="Twilight Struggle AAR (14 items)">Twilight Struggle AAR</a>
<a href="http://grogheads.com/category/pix/unboxing" class="tag-cloud-link tag-link-135 tag-link-position-34" style="font-size: 15.480916030534pt;" aria-label="Unboxing (49 items)">Unboxing</a>
<a href="http://grogheads.com/category/review/video" class="tag-cloud-link tag-link-53 tag-link-position-35" style="font-size: 14.198473282443pt;" aria-label="Video (28 items)">Video</a>
<a href="http://grogheads.com/category/aars/warlock" class="tag-cloud-link tag-link-102 tag-link-position-36" style="font-size: 10.93893129771pt;" aria-label="Warlock (6 items)">Warlock</a>
<a href="http://grogheads.com/category/columns/whats-gus-playing" class="tag-cloud-link tag-link-216 tag-link-position-37" style="font-size: 12.328244274809pt;" aria-label="What&#039;s Gus Playing (12 items)">What&#039;s Gus Playing</a>
<a href="http://grogheads.com/category/whatever" class="tag-cloud-link tag-link-15 tag-link-position-38" style="font-size: 15.320610687023pt;" aria-label="Whatever (46 items)">Whatever</a>
<a href="http://grogheads.com/category/books-movies/zombie" class="tag-cloud-link tag-link-193 tag-link-position-39" style="font-size: 12.702290076336pt;" aria-label="Zombie Apocalypse (14 items)">Zombie Apocalypse</a></div>
</li></ul>        </div>
        
        <div class="footer-widget-box">
            <ul class="widget-container"><li id="tag_cloud-6" class="widget widget_tag_cloud"><h3 class="widgettitle">Article Tags</h3><div class="tagcloud"><a href="http://grogheads.com/tag/4x" class="tag-cloud-link tag-link-39 tag-link-position-1" style="font-size: 14.385964912281pt;" aria-label="4X (100 items)">4X</a>
<a href="http://grogheads.com/tag/aerial-combat" class="tag-cloud-link tag-link-41 tag-link-position-2" style="font-size: 8.3684210526316pt;" aria-label="Aerial Combat (31 items)">Aerial Combat</a>
<a href="http://grogheads.com/tag/age-of-gunpowder" class="tag-cloud-link tag-link-30 tag-link-position-3" style="font-size: 13.40350877193pt;" aria-label="Age of Gunpowder (82 items)">Age of Gunpowder</a>
<a href="http://grogheads.com/tag/airboy" class="tag-cloud-link tag-link-100 tag-link-position-4" style="font-size: 12.543859649123pt;" aria-label="Airboy (70 items)">Airboy</a>
<a href="http://grogheads.com/tag/ancient" class="tag-cloud-link tag-link-28 tag-link-position-5" style="font-size: 8.7368421052632pt;" aria-label="Ancient (34 items)">Ancient</a>
<a href="http://grogheads.com/tag/board-games" class="tag-cloud-link tag-link-58 tag-link-position-6" style="font-size: 20.280701754386pt;" aria-label="Board Games (303 items)">Board Games</a>
<a href="http://grogheads.com/tag/boggit" class="tag-cloud-link tag-link-92 tag-link-position-7" style="font-size: 10.578947368421pt;" aria-label="Boggit (48 items)">Boggit</a>
<a href="http://grogheads.com/tag/brant" class="tag-cloud-link tag-link-54 tag-link-position-8" style="font-size: 18.80701754386pt;" aria-label="Brant (229 items)">Brant</a>
<a href="http://grogheads.com/tag/civilization-series" class="tag-cloud-link tag-link-49 tag-link-position-9" style="font-size: 11.315789473684pt;" aria-label="Civilization Series (55 items)">Civilization Series</a>
<a href="http://grogheads.com/tag/cold-war" class="tag-cloud-link tag-link-35 tag-link-position-10" style="font-size: 11.070175438596pt;" aria-label="Cold War (53 items)">Cold War</a>
<a href="http://grogheads.com/tag/conventions" class="tag-cloud-link tag-link-188 tag-link-position-11" style="font-size: 10.947368421053pt;" aria-label="Conventions (52 items)">Conventions</a>
<a href="http://grogheads.com/tag/cyrano" class="tag-cloud-link tag-link-150 tag-link-position-12" style="font-size: 10.456140350877pt;" aria-label="Cyrano (47 items)">Cyrano</a>
<a href="http://grogheads.com/tag/eastern-front" class="tag-cloud-link tag-link-112 tag-link-position-13" style="font-size: 8pt;" aria-label="Eastern Front (29 items)">Eastern Front</a>
<a href="http://grogheads.com/tag/eckenfels" class="tag-cloud-link tag-link-121 tag-link-position-14" style="font-size: 14.631578947368pt;" aria-label="Eckenfels (103 items)">Eckenfels</a>
<a href="http://grogheads.com/tag/european-theater" class="tag-cloud-link tag-link-93 tag-link-position-15" style="font-size: 12.421052631579pt;" aria-label="European Theater (68 items)">European Theater</a>
<a href="http://grogheads.com/tag/fantasy" class="tag-cloud-link tag-link-42 tag-link-position-16" style="font-size: 14.140350877193pt;" aria-label="Fantasy (94 items)">Fantasy</a>
<a href="http://grogheads.com/tag/gametalk" class="tag-cloud-link tag-link-191 tag-link-position-17" style="font-size: 12.175438596491pt;" aria-label="GameTalk (65 items)">GameTalk</a>
<a href="http://grogheads.com/tag/garpa" class="tag-cloud-link tag-link-186 tag-link-position-18" style="font-size: 8.1228070175439pt;" aria-label="GARPA (30 items)">GARPA</a>
<a href="http://grogheads.com/tag/gmt" class="tag-cloud-link tag-link-57 tag-link-position-19" style="font-size: 10.947368421053pt;" aria-label="GMT (52 items)">GMT</a>
<a href="http://grogheads.com/tag/grogcast" class="tag-cloud-link tag-link-172 tag-link-position-20" style="font-size: 10.947368421053pt;" aria-label="GrogCast (52 items)">GrogCast</a>
<a href="http://grogheads.com/tag/gus" class="tag-cloud-link tag-link-71 tag-link-position-21" style="font-size: 11.684210526316pt;" aria-label="Gus (59 items)">Gus</a>
<a href="http://grogheads.com/tag/history" class="tag-cloud-link tag-link-187 tag-link-position-22" style="font-size: 9.2280701754386pt;" aria-label="History (37 items)">History</a>
<a href="http://grogheads.com/tag/industry" class="tag-cloud-link tag-link-136 tag-link-position-23" style="font-size: 12.912280701754pt;" aria-label="Industry (74 items)">Industry</a>
<a href="http://grogheads.com/tag/lnlp" class="tag-cloud-link tag-link-120 tag-link-position-24" style="font-size: 8.4912280701754pt;" aria-label="LNLP (32 items)">LNLP</a>
<a href="http://grogheads.com/tag/mac" class="tag-cloud-link tag-link-55 tag-link-position-25" style="font-size: 11.19298245614pt;" aria-label="Mac (54 items)">Mac</a>
<a href="http://grogheads.com/tag/matrix" class="tag-cloud-link tag-link-137 tag-link-position-26" style="font-size: 12.052631578947pt;" aria-label="Matrix (63 items)">Matrix</a>
<a href="http://grogheads.com/tag/medieval" class="tag-cloud-link tag-link-29 tag-link-position-27" style="font-size: 11.561403508772pt;" aria-label="Medieval (58 items)">Medieval</a>
<a href="http://grogheads.com/tag/miniatures-gaming" class="tag-cloud-link tag-link-46 tag-link-position-28" style="font-size: 10.333333333333pt;" aria-label="Miniatures Gaming (46 items)">Miniatures Gaming</a>
<a href="http://grogheads.com/tag/modern-near-future" class="tag-cloud-link tag-link-38 tag-link-position-29" style="font-size: 14.754385964912pt;" aria-label="Modern &amp; Near Future (106 items)">Modern &amp; Near Future</a>
<a href="http://grogheads.com/tag/nostalgia" class="tag-cloud-link tag-link-178 tag-link-position-30" style="font-size: 15.859649122807pt;" aria-label="Nostalgia (131 items)">Nostalgia</a>
<a href="http://grogheads.com/tag/operational" class="tag-cloud-link tag-link-26 tag-link-position-31" style="font-size: 12.543859649123pt;" aria-label="Operational (69 items)">Operational</a>
<a href="http://grogheads.com/tag/origins" class="tag-cloud-link tag-link-87 tag-link-position-32" style="font-size: 13.157894736842pt;" aria-label="Origins (78 items)">Origins</a>
<a href="http://grogheads.com/tag/pacific-theater" class="tag-cloud-link tag-link-74 tag-link-position-33" style="font-size: 10.947368421053pt;" aria-label="Pacific Theater (51 items)">Pacific Theater</a>
<a href="http://grogheads.com/tag/pc-games" class="tag-cloud-link tag-link-44 tag-link-position-34" style="font-size: 22pt;" aria-label="PC Games (416 items)">PC Games</a>
<a href="http://grogheads.com/tag/role-playing" class="tag-cloud-link tag-link-88 tag-link-position-35" style="font-size: 13.035087719298pt;" aria-label="Role-Playing (76 items)">Role-Playing</a>
<a href="http://grogheads.com/tag/sci-fi" class="tag-cloud-link tag-link-43 tag-link-position-36" style="font-size: 15.982456140351pt;" aria-label="Sci-Fi (135 items)">Sci-Fi</a>
<a href="http://grogheads.com/tag/screenshot" class="tag-cloud-link tag-link-80 tag-link-position-37" style="font-size: 11.561403508772pt;" aria-label="Screenshot (58 items)">Screenshot</a>
<a href="http://grogheads.com/tag/staff" class="tag-cloud-link tag-link-69 tag-link-position-38" style="font-size: 11.438596491228pt;" aria-label="Staff (56 items)">Staff</a>
<a href="http://grogheads.com/tag/strategic" class="tag-cloud-link tag-link-27 tag-link-position-39" style="font-size: 16.473684210526pt;" aria-label="Strategic (147 items)">Strategic</a>
<a href="http://grogheads.com/tag/tactical" class="tag-cloud-link tag-link-25 tag-link-position-40" style="font-size: 18.684210526316pt;" aria-label="Tactical (225 items)">Tactical</a>
<a href="http://grogheads.com/tag/tent" class="tag-cloud-link tag-link-70 tag-link-position-41" style="font-size: 8pt;" aria-label="Tent (29 items)">Tent</a>
<a href="http://grogheads.com/tag/undercovergeek" class="tag-cloud-link tag-link-64 tag-link-position-42" style="font-size: 9.1052631578947pt;" aria-label="Undercovergeek (36 items)">Undercovergeek</a>
<a href="http://grogheads.com/tag/world-war-i" class="tag-cloud-link tag-link-82 tag-link-position-43" style="font-size: 9.5964912280702pt;" aria-label="WWI (40 items)">WWI</a>
<a href="http://grogheads.com/tag/wwii" class="tag-cloud-link tag-link-34 tag-link-position-44" style="font-size: 17.210526315789pt;" aria-label="WWII (169 items)">WWII</a>
<a href="http://grogheads.com/tag/zabek" class="tag-cloud-link tag-link-65 tag-link-position-45" style="font-size: 11.684210526316pt;" aria-label="Zabek (59 items)">Zabek</a></div>
</li></ul>        </div>
        
        <div class="footer-widget-box footer-widget-box-last">
            <ul class="widget-container"><li id="pages-2" class="widget widget_pages"><h3 class="widgettitle">GrogHeads Info</h3>		<ul>
			<li class="page_item page-item-13"><a href="http://grogheads.com/about-us">About Us</a></li>
<li class="page_item page-item-14368"><a href="http://grogheads.com/search-the-archives">Article Archives</a></li>
<li class="page_item page-item-2505"><a href="http://grogheads.com/store">GH WarStore</a></li>
<li class="page_item page-item-14"><a href="http://grogheads.com/the-order-of-the-hex">Order of the Hex</a></li>
<li class="page_item page-item-32"><a href="http://grogheads.com/terms-and-conditions">Terms of Use</a></li>
		</ul>
		</li></ul>        </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
            Copyright ©2012-2019, Grogheads, LLC. All rights reserved in the United States and throughout the world. All other products and copyrights mentioned on Grogheads, LLC are the property of their respective companies, and Grogheads, LLC makes no claim thereto. 
        </div>
        
        <!-- #copyrights -->
        
        <div id="credits"></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

			<style type="text/css">
				.ssp-wave wave wave{
					background: #00798c !important;
				}
			</style>
			<div style="display:none">
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://grogheads.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/grogheads.com\/news\/17171":17171};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://grogheads.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://grogheads.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://grogheads.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/posts-data-table/assets/js/datatables.min.js?ver=1.10.15'></script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/posts-data-table/assets/js/posts-data-table.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fergcorp_countdown_timer_js_lang = {"year":"%d year,","years":"%d years,","month":"%d month,","months":"%d months,","week":"%d week,","weeks":"%d weeks,","day":"%d day,","days":"%d days,","hour":"%d hour,","hours":"%d hours,","minute":"%d minute,","minutes":"%d minutes,","second":"%d second,","seconds":"%d seconds,","agotime":"%s ago","intime":"in %s"};
var fergcorp_countdown_timer_jsEvents = {"x3453a62bf941f7a33771768e8ba0dcf5":"1528934400"};
var fergcorp_countdown_timer_options = {"showYear":"0","showMonth":"0","showWeek":"1","showDay":"1","showHour":"1","showMinute":"0","showSecond":"0","stripZero":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/countdown-timer/js/fergcorp_countdownTimer_java.js?ver=3.0.7'></script>
<script type='text/javascript' src='http://grogheads.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/grogheads.com\/wp-admin\/admin-ajax.php","nonce":"29c174c667","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/grogheads.com\/wp-login.php?redirect_to=http%3A%2F%2Fgrogheads.com%2Fnews%2F17171","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

	<style type="text/css">

		.ssp-mejs-container .mejs-time-rail{
			width: 170px !important;
		}

		.ssp-mejs-container .mejs-time-slider{
			width: 160px !important;
		}

		.ssp-controls{
			overflow:hidden;
			padding: 5px 10px;
			background:#333;
			color: #999;
			font-size: 0.75em;
		}

		.ssp-controls ul.ssp-sub-controls{
			list-style:none;
			margin:0;
			padding:0;
			display: inline-block;
			float:left;
			clear:none;
			width: 40%;
			-webkit-box-sizing: border-box;
			-moz-box-sizing: border-box;
			box-sizing: border-box;
		}

		.ssp-controls ul li{
			display: inline-block;
			padding: 3px;
			cursor: pointer;
			border-left: 1px solid #666;
		}
		.ssp-controls ul li:first-child{
			border-left: none;
		}
		.ssp-controls ul li:hover{
			color: #fff;
		}

		ul.ssp-ticker{
			display:inline-block;
			overflow:hidden;
			position: relative;
			width:60%;
			float:right;
			clear:none;
			margin:2px 0 0 0;
			padding:0;
		}

		ul.ssp-ticker li{
			overflow:hidden;
			width: 100%;
		}

		ul.ssp-ticker li .ssp-ticker-banner{
			position: absolute;
			white-space: nowrap;
			overflow: hidden;
			top: 0;
			left: 0;
		}

	</style>

	<script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'47202440',post:'17171',tz:'0',srv:'grogheads.com'} ]);
	_stq.push([ 'clickTrackerInit', '47202440', '17171' ]);
</script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });

/* ]]> */
</script>
</body>
</html>