<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<link rel="shortcut icon" type="image/x-icon" href="http://grogheads.com/wp-content/uploads/2015/06/favicon-1.ico?">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>RAF The Battle of Britain 1940 &#8211; The GrogHeads AAR, part 2 of 5 | GrogHeads</title>
<link rel="stylesheet" href="http://grogheads.com/wp-content/themes/NewsLayer/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://grogheads.com/wp-content/themes/NewsLayer/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://grogheads.com/wp-content/themes/NewsLayer/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://grogheads.com/wp-content/themes/NewsLayer/style.css" type="text/css" media="screen, projection" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/grogheads.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssp-frontend-player-css'  href='http://grogheads.com/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-data-tables-css'  href='http://grogheads.com/wp-content/plugins/posts-data-table/assets/css/datatables/datatables.min.css?ver=1.10.15' type='text/css' media='all' />
<link rel='stylesheet' id='posts-data-table-css'  href='http://grogheads.com/wp-content/plugins/posts-data-table/assets/css/posts-data-table.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://grogheads.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://grogheads.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://grogheads.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://grogheads.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://grogheads.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3|mpeg|pdf|doc*|ppt*|xls*|jpeg|png|gif|tiff","event_bouncerate":1,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"grogheads.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/grogheads.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/grogheads.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://grogheads.com/wp-content/themes/NewsLayer/lib/js/superfish.js?ver=4.9.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/countdown-timer/js/webtoolkit.sprintf.js?ver=3.0.7'></script>
<link rel='https://api.w.org/' href='http://grogheads.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://grogheads.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://grogheads.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Raiders of the Deep – First Look!' href='http://grogheads.com/featured-posts/18085' />

<link rel="canonical" href="http://grogheads.com/aars/17984" />
<link rel='shortlink' href='https://wp.me/p3c3vG-4G4' />
<link rel="alternate" type="application/json+oembed" href="http://grogheads.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgrogheads.com%2Faars%2F17984" />
<link rel="alternate" type="text/xml+oembed" href="http://grogheads.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgrogheads.com%2Faars%2F17984&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="http://grogheads.com/feed/podcast" />


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="alternate" type="application/rss+xml" title="GrogHeads RSS Feed" href="http://grogheads.com/feed" />
<link rel="pingback" href="http://grogheads.com/xmlrpc.php" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="RAF The Battle of Britain 1940 &#8211; The GrogHeads AAR, part 2 of 5" />
<meta property="og:url" content="http://grogheads.com/aars/17984" />
<meta property="og:description" content="Michael&#8217;s Jerries drop a load on England ~ Michael Eckenfels, 10 April 2018 WAR DIARY ENTRY 1 RAID DAY 1: AUGUST 11, 1940 Unlike previous days, where our new airfields in the Low Countries an…" />
<meta property="article:published_time" content="2018-04-10T11:38:18+00:00" />
<meta property="article:modified_time" content="2018-04-01T01:33:07+00:00" />
<meta property="og:site_name" content="GrogHeads" />
<meta property="og:image" content="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-SPLASH.jpg" />
<meta property="og:image:width" content="715" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@GrogHeads" />
<meta name="twitter:text:title" content="RAF The Battle of Britain 1940 &#8211; The GrogHeads AAR, part 2 of 5" />
<meta name="twitter:image" content="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-SPLASH.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GrogHeads" />
<link rel="icon" href="http://grogheads.com/wp-content/uploads/2017/11/FBProfile-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://grogheads.com/wp-content/uploads/2017/11/FBProfile.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://grogheads.com/wp-content/uploads/2017/11/FBProfile.jpg" />
<meta name="msapplication-TileImage" content="http://grogheads.com/wp-content/uploads/2017/11/FBProfile.jpg" />

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30165884-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://grogheads.com/?custom-css=12c04ee7c3" />
		
</head>

<body class="post-template-default single single-post postid-17984 single-format-standard">

<!--Add link for Background Ad -->
<!-- <a class="background_link" target="_blank" href="http://www.gamestop.com/browse?nav=16k-3-Air+Conflicts+Vietnam  "></a> -->
<!--End Background Ad-->


<div id="container">
            <div class="clearfix">
            			<div class="menu-primary-container"><ul id="menu-grogheads-main-menu" class="menus menu-primary"><li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-71"><a href="http://grogheads.com/">Home</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a target="_blank" href="http://grogheads.com/forums/index.php">The Forums!</a></li>
<li id="menu-item-14371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14371"><a href="http://grogheads.com/search-the-archives">Article Archives</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a href="http://grogheads.com/about-us">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://grogheads.com/the-order-of-the-hex">Order of the Hex</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://grogheads.com/terms-and-conditions">Terms of Use</a></li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a target="_blank" href="http://grogheads.com/forums/index.php?board=37.0">GH Gear from CaféPress</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a target="_blank" href="http://grogheads.com/forums/index.php?board=36.0">GH on Facebook</a></li>
<li id="menu-item-8472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8472"><a href="http://feeds.feedburner.com/grogcast">GrogCast Feed</a></li>
</ul></div>              <!--.primary menu--> 	
                </div>
    <!-- Ads Place Output -->
    <div id="header-banner" class="ads"><div id='c7963_33_2' class='sam-container sam-place' data-sam='1'><a  id='a93_33' class='sam_ad' href='http://grogheads.com/forums/index.php?topic=19848.0' target='_blank'><img src='http://grogheads.com/wp-content/uploads/2017/07/Banner-CentCom2018.jpg'  alt=''  /></a></div></div><div id="header">
        <div class="logo">
         
            <a href="http://grogheads.com"><img src="http://grogheads.com/wp-content/uploads/2013/04/GHMetalLogo-100.png" alt="GrogHeads" title="GrogHeads" /></a>
         
        </div><!-- .logo -->

        <div class="header-right">
             
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			<div class="menu-secondary-container"><ul id="menu-category-menu" class="menus menu-secondary"><li id="menu-item-8489" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-8489"><a href="http://grogheads.com/series/grogcast">The GrogCast</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368"><a href="http://grogheads.com/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="http://grogheads.com/category/interviews">Interviews</a></li>
</ul>
</li>
<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-371"><a href="http://grogheads.com/category/review">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="http://grogheads.com/category/review/first-impressions">First Impressions</a></li>
	<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="http://grogheads.com/category/review/tech">Tech</a></li>
	<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="http://grogheads.com/category/review/video">Video</a></li>
	<li id="menu-item-7306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7306"><a href="http://grogheads.com/category/review/classic">Classic Reviews</a></li>
</ul>
</li>
<li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-363"><a href="http://grogheads.com/category/aars">AARs</a>
<ul class="sub-menu">
	<li id="menu-item-15474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15474"><a href="http://grogheads.com/category/aars/og-aar">Outpost Gamma AAR</a></li>
	<li id="menu-item-12544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12544"><a href="http://grogheads.com/category/aars/order-of-battle-pacific">Order of Battle Pacific</a></li>
	<li id="menu-item-4178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4178"><a href="http://grogheads.com/category/aars/civ-v-africa">Civ V Africa</a></li>
	<li id="menu-item-16926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16926"><a href="http://grogheads.com/category/aars/civ-v-gk">Civ V G+K</a></li>
	<li id="menu-item-16927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16927"><a href="http://grogheads.com/category/aars/ck-ii">CK II</a></li>
</ul>
</li>
<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://grogheads.com/category/previews">Previews</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-375"><a href="http://grogheads.com/category/pix">Pix and Pics</a>
<ul class="sub-menu">
	<li id="menu-item-14553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14553"><a href="http://grogheads.com/category/pix/tbt">#TBT</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="http://grogheads.com/category/pix/tuesday-screenshot">Tuesday Screenshot</a></li>
	<li id="menu-item-4581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4581"><a href="http://grogheads.com/category/pix/unboxing">Unboxing</a></li>
</ul>
</li>
<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-366"><a href="http://grogheads.com/category/books-movies">Books &#038; Movies</a>
<ul class="sub-menu">
	<li id="menu-item-16414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16414"><a href="http://grogheads.com/category/books-movies/dragon-up-the-past">Dragon&#8217; Up The Past</a></li>
	<li id="menu-item-16924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16924"><a href="http://grogheads.com/category/books-movies/zombie">Zombie Apocalypse</a></li>
</ul>
</li>
<li id="menu-item-16919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16919"><a href="http://grogheads.com/category/columns">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-16923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16923"><a href="http://grogheads.com/category/columns/whats-gus-playing">What&#8217;s Gus Playing</a></li>
	<li id="menu-item-16922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16922"><a href="http://grogheads.com/category/columns/tracer-rounds">Tracer Rounds</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16921"><a href="http://grogheads.com/category/columns/gametalk">GameTalk</a></li>
	<li id="menu-item-16920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16920"><a href="http://grogheads.com/category/columns/battlelab">Battle Lab</a></li>
</ul>
</li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378"><a href="http://grogheads.com/category/whatever">Whatever</a>
<ul class="sub-menu">
	<li id="menu-item-2063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2063"><a href="http://grogheads.com/category/whatever/history">History</a></li>
	<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://grogheads.com/category/whatever/contests">Contests</a></li>
	<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="http://grogheads.com/category/whatever/conventions">Conventions</a></li>
	<li id="menu-item-2145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2145"><a href="http://grogheads.com/category/whatever/research">Research</a></li>
</ul>
</li>
</ul></div>              <!--.secondary menu--> 	
                </div>
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-17984 type-post status-publish format-standard has-post-thumbnail hentry category-aars category-featured-posts tag-aerial-combat tag-board-games tag-eckenfels tag-european-theater tag-operational tag-wwii" id="post-17984">
        
        <div class="postmeta-primary">
    
            <span class="meta_date">April 10, 2018</span>
           &nbsp; <span class="meta_categories"><a href="http://grogheads.com/category/aars" rel="category tag">AARs</a>, <a href="http://grogheads.com/category/featured-posts" rel="category tag">Featured Posts</a></span>
    
                 
        </div>
        
        <h2 class="title">RAF The Battle of Britain 1940 &#8211; The GrogHeads AAR, part 2 of 5</h2>

        <div class="entry clearfix">
            
            <img width="1" height="1" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-SPLASH-150x150.jpg" class="alignright featured_image wp-post-image" alt="" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-SPLASH-150x150.jpg 150w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-SPLASH-300x126.jpg 300w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-SPLASH-700x294.jpg 700w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-SPLASH.jpg 715w" sizes="(max-width: 1px) 100vw, 1px" data-attachment-id="17970" data-permalink="http://grogheads.com/raf-aar-splash" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-SPLASH.jpg" data-orig-size="715,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RAF-AAR-SPLASH" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-SPLASH-300x126.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-SPLASH-700x294.jpg" />            
            <h3>Michael&#8217;s Jerries drop a load on England ~</h3>
<h2>Michael Eckenfels, 10 April 2018<!--?PHP echo date("d F Y"); ?--></h2>
<p><b>WAR DIARY ENTRY 1</b></p>
<p><b>RAID DAY 1: AUGUST 11, 1940</b></p>
<p>Unlike previous days, where our new airfields in the Low Countries and France were almost every one socked in with poor weather, the day before shone bright and early. The code word went out – Alder – and August 11 was set for the kick-off of this massive campaign, one that every person in the world would be watching.</p>
<p>No pressure.</p>
<p>The day itself dawned clear and bright; almost all the wetness had dried off the previous day so today proved to be an excellent one for operations against England. It took a few days to get acclimated, receive reports, and get plugged in to the network that is the Luftwaffe here in Western Europe, but the staff is good and made this transition much easier.</p>
<p>As I&#8217;m not bothering with Night Raids (I don&#8217;t think it has much of a significant impact on the campaign in return for more rules and tracking), we&#8217;ll skip those bits in the game.<span id="more-17984"></span></p>
<p>The first targets come in for August 11:</p>
<ul>
<li>ROCHESTER (Industry) LF2</li>
<li>ROCHESTER (Industry) LF2</li>
</ul>
<p>Someone in Berlin was drinking too much last night; neither of these are valid targets since the priority for Industry is so low, so we ignore them.</p>
<ul>
<li>SOUTHAMPTON (Industry) LF3</li>
<li>HORNCHURCH (Airfield) LF2</li>
</ul>
<p>These two are given to us as minor targets; we can commit up to three Gruppen to each of them.</p>
<ul>
<li>PORTSMOUTH (Port) LF3</li>
<li>SOUTHAMPTON (Port) LF3</li>
<li>NORTH WEALD (Airfield) LF2</li>
<li>HORNCHURCH (Airfield) LF2</li>
<li>HORNCHURCH (Airfield) LF2</li>
<li>KENLEY (Airfield) LF2</li>
</ul>
<p>Each of these are given the highest of priorities, earning Major Raid nomenclature. We&#8217;ll be able to commit a dozen or more Gruppen against each, but as we don&#8217;t have that many, we&#8217;ll have to decide which ones to attack.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-002-Turn-1-Targets.jpg"><img data-attachment-id="17925" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-2" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-002-Turn-1-Targets.jpg" data-orig-size="1200,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521232184&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;269&quot;,&quot;shutter_speed&quot;:&quot;0.016671&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Targets" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-002-Turn-1-Targets-300x105.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-002-Turn-1-Targets-700x246.jpg" class="aligncenter size-large wp-image-17925" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-002-Turn-1-Targets-700x246.jpg" alt="" width="700" height="246" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-002-Turn-1-Targets-700x246.jpg 700w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-002-Turn-1-Targets-300x105.jpg 300w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-002-Turn-1-Targets-768x269.jpg 768w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-002-Turn-1-Targets.jpg 1200w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>The interesting thing is that Portsmouth and Southampton are both in the same Group area (1/11), so if I raid it once, it might be vulnerable to another attack afterwards. Hornchurch is a wasp&#8217;s nest (Group 6/11) with several strong Groups around it (7/11, 5/11), but it&#8217;ll have to be taken head on. Same logic applies, to an extent – raiding Hornchurch twice might mean it is more vulnerable the second time.</p>
<p>Most likely, we&#8217;re going to have to go all out on these. The vast majority of these targets are in Luftflotte 3&#8217;s area, while two of the major raids and one of the minor raids are in Luftflotte 2&#8217;s area. Usually things tend to be much more concentrated in LF2, but since the two port cities in 1/11 are LF3&#8217;s responsibility, I think both of those are going to be the major effort for them, while Hornchurch will be the major effort for LF2.</p>
<p>I take Kenley and North Weald off the table immediately; the more raids you have planned in a day, the lower the maximum number of Gruppen you can assign to each raid. This leaves us four Major and two Minor Raids for this Eagle Day. For the Major Raids, I can put up to a max of 12 Gruppen, and I&#8217;m going to be pushing this.</p>
<p>In fact, two of the four Major Raids will have 12 Gruppen, while the other two will have 11.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-003-T1-Target-1.jpg"><img data-attachment-id="17926" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-3" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-003-T1-Target-1.jpg" data-orig-size="797,771" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521319634&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;451&quot;,&quot;shutter_speed&quot;:&quot;0.024963&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="T1" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-003-T1-Target-1-300x290.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-003-T1-Target-1-700x677.jpg" class="aligncenter size-large wp-image-17926" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-003-T1-Target-1-700x677.jpg" alt="" width="700" height="677" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-003-T1-Target-1-700x677.jpg 700w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-003-T1-Target-1-300x290.jpg 300w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-003-T1-Target-1-768x743.jpg 768w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-003-T1-Target-1.jpg 797w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>The first raid timeframe will be 0600. You can see here that I am going all in, as I mentioned, on Hornchurch Airfield with six Me-109 Gruppen and six bomber Gruppen.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-004-T1-Target-2.jpg"><img data-attachment-id="17927" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-4" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-004-T1-Target-2.jpg" data-orig-size="565,758" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521319722&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;401&quot;,&quot;shutter_speed&quot;:&quot;0.024963&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="T2" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-004-T1-Target-2-224x300.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-004-T1-Target-2.jpg" class="aligncenter size-full wp-image-17927" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-004-T1-Target-2.jpg" alt="" width="565" height="758" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-004-T1-Target-2.jpg 565w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-004-T1-Target-2-224x300.jpg 224w" sizes="(max-width: 565px) 100vw, 565px" /></a></p>
<p>Next in the 0600 time slot is Portsmouth – specifically, its Port. I&#8217;m not quite going all in on this one as Luftflotte 3 doesn&#8217;t have nearly as many Me-109 squadrons, and LF3 is committed heavily to a raid later in the day that you&#8217;ll see here soon. I&#8217;ve had to add an Me-110 squadron here, as some Me-109s are automatically pulled off for Channel Patrol duties, which sucks for the Luftwaffe.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-005-T1-Target-3.jpg"><img data-attachment-id="17928" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-5" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-005-T1-Target-3.jpg" data-orig-size="646,663" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521322232&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;426&quot;,&quot;shutter_speed&quot;:&quot;0.016671&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="T3" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-005-T1-Target-3-292x300.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-005-T1-Target-3.jpg" class="aligncenter size-full wp-image-17928" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-005-T1-Target-3.jpg" alt="" width="646" height="663" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-005-T1-Target-3.jpg 646w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-005-T1-Target-3-292x300.jpg 292w" sizes="(max-width: 646px) 100vw, 646px" /></a></p>
<p>Next up is the 0800 time slot, and Hornchurch is next to get the Hun hammerin&#8217;. I&#8217;m going all in on this one too, with a lot of Me-109 coverage. I&#8217;m hoping to draw in a lot of RAF Squadrons to put the hurt on them badly early on, and get a head start in the VPs.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-006-T1-Target-4.jpg"><img data-attachment-id="17929" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-6" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-006-T1-Target-4.jpg" data-orig-size="630,824" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521319661&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;382&quot;,&quot;shutter_speed&quot;:&quot;0.016671&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="T4" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-006-T1-Target-4-229x300.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-006-T1-Target-4.jpg" class="aligncenter size-full wp-image-17929" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-006-T1-Target-4.jpg" alt="" width="630" height="824" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-006-T1-Target-4.jpg 630w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-006-T1-Target-4-229x300.jpg 229w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p>I&#8217;m hoping with those targets in Group 11, that the RAF will by this point be dispersed or too damaged to take on another massive raid like this one, against Southampton&#8217;s Port facilities. The two Me-110s in attendance are dubious, but they&#8217;re better than nothing&#8230;maybe.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-007-T1-Target-5.jpg"><img data-attachment-id="17930" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-7" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-007-T1-Target-5.jpg" data-orig-size="652,845" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521319664&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;233&quot;,&quot;shutter_speed&quot;:&quot;0.016671&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="T5" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-007-T1-Target-5-231x300.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-007-T1-Target-5.jpg" class="aligncenter size-full wp-image-17930" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-007-T1-Target-5.jpg" alt="" width="652" height="845" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-007-T1-Target-5.jpg 652w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-007-T1-Target-5-231x300.jpg 231w" sizes="(max-width: 652px) 100vw, 652px" /></a></p>
<p>At 1000 we&#8217;re going to down shift and go with two Minor Raids. The first is against Southampton&#8217;s Industry. This is very unusual early on, since Industry has a Low target priority, but as its Strategic Value is 3, this draws a Minor Raid, and I&#8217;m happy to oblige.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-008-T1-Target-6.jpg"><img data-attachment-id="17931" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-8" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-008-T1-Target-6.jpg" data-orig-size="627,843" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521319666&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;188&quot;,&quot;shutter_speed&quot;:&quot;0.016671&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="T6" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-008-T1-Target-6-223x300.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-008-T1-Target-6.jpg" class="aligncenter size-full wp-image-17931" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-008-T1-Target-6.jpg" alt="" width="627" height="843" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-008-T1-Target-6.jpg 627w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-008-T1-Target-6-223x300.jpg 223w" sizes="(max-width: 627px) 100vw, 627px" /></a></p>
<p>Our last target of the day is once again, poor Hornchurch Airfield, which will draw an Me-109 (which will no doubt go on Channel Patrol duty), so hopefully the RAF is cleared out of 6/11 at this point so these two Ju-88 Gruppen don&#8217;t get their hind ends handed to them.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-009.jpg"><img data-attachment-id="17932" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-9" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-009.jpg" data-orig-size="1058,644" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521319668&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;183&quot;,&quot;shutter_speed&quot;:&quot;0.016671&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="9" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-009-300x183.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-009-700x426.jpg" class="aligncenter size-large wp-image-17932" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-009-700x426.jpg" alt="" width="700" height="426" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-009-700x426.jpg 700w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-009-300x183.jpg 300w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-009-768x467.jpg 768w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-009.jpg 1058w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>As you can see, the remaining time slots are empty.</p>
<p>The weather report comes in just before take off – clear in both zones for LF2 and LF3. All we can do now is wait as the first raids take off, coordinate/rendezvous (hopefully without issue), and attack their targets. It&#8217;s extremely important that Eagle Day does well, not just because the ghost of the old fattie is no doubt haunting our headquarters, slithering between the auxiliaries as they move the wooden units on the massive mapboard below, slowly, too slowly, towards their destinations.</p>
<p><b>0600 TIME SEGMENT</b></p>
<p><b>RAID ONE: HORNCHURCH (Airfield)</b></p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-010.jpg"><img data-attachment-id="17933" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-10" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-010.jpg" data-orig-size="1199,757" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521320140&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;446&quot;,&quot;shutter_speed&quot;:&quot;0.024963&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="10" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-010-300x189.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-010-700x442.jpg" class="aligncenter size-large wp-image-17933" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-010-700x442.jpg" alt="" width="700" height="442" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-010-700x442.jpg 700w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-010-300x189.jpg 300w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-010-768x485.jpg 768w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-010.jpg 1199w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>With six bomber Gruppen in the raid, two Me-109 Gruppen must perform Chanel Patrol. This still leaves four Me-109 Gruppen to handle any RAF challengers&#8230;hopefully.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-011.jpg"><img data-attachment-id="17934" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-11" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-011.jpg" data-orig-size="1009,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521320192&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.024963&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="11" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-011-300x171.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-011-700x398.jpg" class="aligncenter size-large wp-image-17934" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-011-700x398.jpg" alt="" width="700" height="398" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-011-700x398.jpg 700w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-011-300x171.jpg 300w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-011-768x437.jpg 768w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-011.jpg 1009w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>The bloody weather being so nice, plus some good radar nets and the large size of the attack, means the RAF gets Sufficient warning and Accurate intelligence.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-012.jpg"><img data-attachment-id="17935" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-12" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-012.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521320214&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.024963&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="12" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-012-300x225.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-012-700x525.jpg" class="aligncenter size-large wp-image-17935" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-012-700x525.jpg" alt="" width="700" height="525" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-012-700x525.jpg 700w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-012-300x225.jpg 300w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-012-768x576.jpg 768w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-012.jpg 1000w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>The Sufficient warning means that Squadrons from 6/11 (up to four) and 5/11 as well as 7/11 (up to two from each) are all added to the response pool.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-013.jpg"><img data-attachment-id="17936" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-13" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-013.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521320225&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;158&quot;,&quot;shutter_speed&quot;:&quot;0.016671&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="13" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-013-300x225.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-013-700x525.jpg" class="aligncenter size-large wp-image-17936" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-013-700x525.jpg" alt="" width="700" height="525" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-013-700x525.jpg 700w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-013-300x225.jpg 300w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-013-768x576.jpg 768w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-013.jpg 1200w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>Everything within the red boundaries gets to respond.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-014.jpg"><img data-attachment-id="17937" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-14" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-014.jpg" data-orig-size="768,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521320266&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;1974&quot;,&quot;shutter_speed&quot;:&quot;0.06664&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="14" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-014-300x183.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-014-700x427.jpg" class="aligncenter size-large wp-image-17937" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-014-700x427.jpg" alt="" width="700" height="427" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-014-700x427.jpg 700w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-014-300x183.jpg 300w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-014.jpg 768w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>Into the response pool cup they go.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-015.jpg"><img data-attachment-id="17938" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-15" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-015.jpg" data-orig-size="1200,615" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521320330&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016671&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="15" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-015-300x154.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-015-700x359.jpg" class="aligncenter size-large wp-image-17938" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-015-700x359.jpg" alt="" width="700" height="359" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-015-700x359.jpg 700w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-015-300x154.jpg 300w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-015-768x394.jpg 768w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-015.jpg 1200w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>The RAF is just about all in thanks to their Accurate intelligence; this means only one Squadron is released back to cover its sector, and that means a random draw from the aforementioned response pool; turns out it&#8217;s 74 Squadron (Spitfires) from 6/11. Not great since it&#8217;s 6/11, but it is a Spitfire, which should hopefully make the combat a bit easier in this Raid.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-016.jpg"><img data-attachment-id="17939" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-16" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-016.jpg" data-orig-size="1198,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521320493&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.033298&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="16" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-016-300x85.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-016-700x197.jpg" class="aligncenter size-large wp-image-17939" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-016-700x197.jpg" alt="" width="700" height="197" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-016-700x197.jpg 700w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-016-300x85.jpg 300w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-016-768x217.jpg 768w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-016.jpg 1198w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>The remaining RAF Squadrons (six total) line up in the Hunt Box, ready to challenge the covering Me-109 Gruppen.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-017.jpg"><img data-attachment-id="17940" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-17" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-017.jpg" data-orig-size="701,344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521320541&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.033298&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="17" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-017-300x147.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-017-700x344.jpg" class="aligncenter size-large wp-image-17940" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-017-700x344.jpg" alt="" width="700" height="344" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-017-700x344.jpg 700w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-017-300x147.jpg 300w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-017.jpg 701w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>An Approach Event is now drawn. This one says the Brits get Altitude Advantage, which is bad news for the Luftwaffe&#8230;but only if either of the two listed points apply – Very Early warning or the date being after September 11. Neither applies, so we dodge a bullet there.</p>
<p>Usually, excess RAF Squadrons over and above the number of Me-109 Gruppen in the Hunt Box go on to the Bomber Box, while their mates take on us Huns. However, there is a chance they might all stay in the Hunt Box; this chance is in this case a 1 or 2 on a d6. I roll a 1 (fortunately), so they all stay in the Hunt Box.</p>
<p>The results are not bad; three RAF Squadrons are off to the Light Damage space on each of their Groups. That&#8217;s -1 VP each for a total of -3 VPs.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-018.jpg"><img data-attachment-id="17941" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-18" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-018.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521320727&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;288&quot;,&quot;shutter_speed&quot;:&quot;0.008335&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="18" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-018-300x225.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-018-700x525.jpg" class="aligncenter size-large wp-image-17941" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-018-700x525.jpg" alt="" width="700" height="525" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-018-700x525.jpg 700w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-018-300x225.jpg 300w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-018-768x576.jpg 768w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-018.jpg 800w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>The remaining RAF Squadrons and three of the German Me-109 Gruppen are all put in the Inflight Box, reduced (which is their side with the dark stripe underneath the aircraft icon).</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-019.jpg"><img data-attachment-id="17942" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-19" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-019.jpg" data-orig-size="839,865" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521320758&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;366&quot;,&quot;shutter_speed&quot;:&quot;0.024963&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="19" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-019-291x300.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-019-700x722.jpg" class="aligncenter size-large wp-image-17942" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-019-700x722.jpg" alt="" width="700" height="722" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-019-700x722.jpg 700w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-019-291x300.jpg 291w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-019-768x792.jpg 768w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-019.jpg 839w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>This means, luckily (for my side, anyway), all six Bomber Gruppen are now closing in on Hornchurch Airfield.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-020.jpg"><img data-attachment-id="17943" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-20" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-020.jpg" data-orig-size="1200,451" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521320841&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;466&quot;,&quot;shutter_speed&quot;:&quot;0.024963&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-020-300x113.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-020-700x263.jpg" class="aligncenter size-large wp-image-17943" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-020-700x263.jpg" alt="" width="700" height="263" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-020-700x263.jpg 700w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-020-300x113.jpg 300w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-020-768x289.jpg 768w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-020.jpg 1200w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>I roll a 4, which means an H result – Heavy Damage. This is another -3 VPs for a new total of -6 VPs. We are starting off well, but it&#8217;s way too early to celebrate right now.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-021.jpg"><img data-attachment-id="17944" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-21" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-021.jpg" data-orig-size="708,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521321185&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;278&quot;,&quot;shutter_speed&quot;:&quot;0.016671&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="21" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-021-300x254.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-021-700x593.jpg" class="aligncenter size-large wp-image-17944" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-021-700x593.jpg" alt="" width="700" height="593" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-021-700x593.jpg 700w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-021-300x254.jpg 300w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-021.jpg 708w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>The H result also means another follow-up roll to determine the number of Damage Points. I get a 3, which unfortunately causes no further effect other than that one Spitfire 6/11 Squadron needing to go to its Land space on the Tote Board.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-022.jpg"><img data-attachment-id="17945" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-22" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-022.jpg" data-orig-size="756,670" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521321459&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;153&quot;,&quot;shutter_speed&quot;:&quot;0.016671&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="22" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-022-300x266.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-022-700x620.jpg" class="aligncenter size-large wp-image-17945" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-022-700x620.jpg" alt="" width="700" height="620" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-022-700x620.jpg 700w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-022-300x266.jpg 300w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-022.jpg 756w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>The RAF now finds itself without any defenses for the current time period (0600) in southeastern England.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-023.jpg"><img data-attachment-id="17946" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-23" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-023.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521321463&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;168&quot;,&quot;shutter_speed&quot;:&quot;0.016671&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="23" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-023-300x225.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-023-700x525.jpg" class="aligncenter size-large wp-image-17946" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-023-700x525.jpg" alt="" width="700" height="525" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-023-700x525.jpg 700w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-023-300x225.jpg 300w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-023-768x576.jpg 768w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-023.jpg 1200w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>It does also mean that the one Spitfire squadron going to the Tote Board results in one less Spitfire Replacement point, too.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-024.jpg"><img data-attachment-id="17947" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-24" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-024.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521321468&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;158&quot;,&quot;shutter_speed&quot;:&quot;0.016671&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="24" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-024-300x225.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-024-700x525.jpg" class="aligncenter size-large wp-image-17947" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-024-700x525.jpg" alt="" width="700" height="525" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-024-700x525.jpg 700w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-024-300x225.jpg 300w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-024-768x576.jpg 768w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-024.jpg 800w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>This Major Raid was a success, and it could have been even more of one had the bombers done better (i.e. me rolling better than a 3 for the extended damage). The airfield itself suffered little in the way of damage, though it did put some Squadrons out of commission; time will tell if this was effective or not. Most importantly, several aircraft awaiting assignment to 6/11 Group were destroyed, though the exact count is unknown.</p>
<p>Despite the raging battle, few actual aircraft were shot down; several sported damage, but nothing that could keep them out of action for more than an hour or two. The RAF came out on the short end, as Luftwaffe pilots claimed six RAF fighters shot down, while the RAF claimed none.</p>
<p><em>AIRCRAFT LOSSES</em></p>
<ul>
<li>SPITFIRE 2</li>
<li>HURRICANE 4</li>
<li>LUFTWAFFE None Reported</li>
<li>TARGET DAMAGE</li>
<li>HORNCHURCH (AIRFIELD) – NONE</li>
<li>Since this takes up a lot of space and time to report, I&#8217;m going to only do this for probably one Raid each actual day we conduct them; the remaining Raids will be reported in general terms for the remainder of the day, along with an overall summary to round out this report.</li>
</ul>
<p><b>0600 TIME SEGMENT</b></p>
<p><b>RAID TWO: PORTSMOUTH (Port)</b></p>
<p>If the first raid was a success, this one was very much a bitter success. The raid was jumped by five Squadrons, whom tore through the covering Me-109 Gruppen and then into the bomber streams. The up side for the Luftwaffe is that two Bomber Gruppen that remained in the raid after the Squadrons had their way with them (three Gruppen left the raid due to the heavy resistance). Despite the greatly reduced force, they scored an H result on the port facilities, so the VP losses we experienced due to the overwhelming losses were mitigated somewhat.</p>
<p><em>AIRCRAFT LOSSES</em></p>
<ul>
<li>SPITFIRE 4</li>
<li>HURRICANE 2</li>
<li>ME-109 10</li>
<li>JU-88 7</li>
<li>HE-111 8</li>
<li>TARGET DAMAGE</li>
<li>PORTSMOUTH (PORT) &#8211; HEAVY</li>
</ul>
<p><b>0800 TIME SEGMENT</b></p>
<p><b>RAID THREE: HORNCHURCH (Airfield)</b></p>
<p>Six Me-109 Gruppen are escorting six Bomber Gruppen (three He-111 and three Do-17) in another Major Raid on Hornchurch. A Navigation Error event means bombing is shifted two columns to the left, but the Me-109 covering force manages to drive off all RAF Squadrons with a few losses, so they hit on the 25+ column a far right. Unmolested, the German Bomber Gruppen unload on Hornchurch, scoring an H result (with a follow-on roll of 3), which causes another point&#8217;s worth of Spitfire Replacement Points to disappear – vindicating the No Damage result achieved a few hours earlier. The Squadron losses and H result puts the VP total further into the Luftwaffe&#8217;s favor, to -9.</p>
<p><em>AIRCRAFT LOSSES</em></p>
<ul>
<li>SPITFIRE 2</li>
<li>HURRICANE 2</li>
<li>LUFTWAFFE None Reported</li>
<li>TARGET DAMAGE</li>
<li>HORNCHURCH (AIRFIELD) &#8211; HEAVY</li>
<li><b>0800 TIME SEGMENT</b></li>
</ul>
<p><b>RAID FOUR: SOUTHAMPTON (Port)</b></p>
<p>Due to what looks like my own lack of planning, only one Me-109 Gruppen is screening a raid of six Bomber Gruppen; two Me-109s had to go on Channel Patrol, while the two Me-110s go to Close Escort. However, the thought when I set this up was that most of the Squadrons would be cleared or unavailable due to the previous raids, and this has come true – there&#8217;s only one Squadron that might be able to intervene, in a neighboring Group area. RAF Command deigns not to bother with this raid, so Southampton is hit hard as I roll an H result for bombing. That&#8217;s another -3 VPs for a new total of -12 VPs.</p>
<p><em>AIRCRAFT LOSSES</em></p>
<ul>
<li>RAF None Reported</li>
<li>LUFTWAFFE None Reported</li>
<li>TARGET DAMAGE</li>
<li>SOUTHAMPTON (PORT) – HEAVY</li>
</ul>
<p><b>1000 TIME SEGMENT</b></p>
<p><b>RAID FIVE: SOUTHAMPTON (Industry)</b></p>
<p>This first Minor Raid has only two Gruppen – one Me-109 and one Ju-87. (If two Ju-87s had been assigned, their Me-109 cover would be forced into the Channel Patrol box.)</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/03/RAF-AAR-000-intro-5.jpg"><img data-attachment-id="17920" data-permalink="http://grogheads.com/aars/17984/attachment/raf-aar-000-intro-5" data-orig-file="http://grogheads.com/wp-content/uploads/2018/03/RAF-AAR-000-intro-5.jpg" data-orig-size="1200,701" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RAF-AAR-000 intro 5" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/03/RAF-AAR-000-intro-5-300x175.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/03/RAF-AAR-000-intro-5-700x409.jpg" class="aligncenter size-large wp-image-17920" src="http://grogheads.com/wp-content/uploads/2018/03/RAF-AAR-000-intro-5-700x409.jpg" alt="" width="700" height="409" srcset="http://grogheads.com/wp-content/uploads/2018/03/RAF-AAR-000-intro-5-700x409.jpg 700w, http://grogheads.com/wp-content/uploads/2018/03/RAF-AAR-000-intro-5-300x175.jpg 300w, http://grogheads.com/wp-content/uploads/2018/03/RAF-AAR-000-intro-5-768x449.jpg 768w, http://grogheads.com/wp-content/uploads/2018/03/RAF-AAR-000-intro-5.jpg 1200w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p><i>A Ju-87 crew preparing for their first big raid.</i></p>
<p>I&#8217;m a bit nervous as these Stukas have yet to be tested in such a manner, and we can&#8217;t imagine but the RAF is going to be turning around Squadrons soon, which might mean a wall of Spitfires they&#8217;ll have to fly through. The RAF responds with two Squadrons – a Spitfire and Hurricane. I had hoped there would be no response but they&#8217;re more than happy to deny us this small thing! Fortunately I roll a 1 so the excess Squadron stays in the Hunt Box instead of going after the hapless dive bombers. The Me-109 Gruppen does well but is disorganized as a result; one of the Squadrons takes some losses while the other goes after the Ju-87s and reduces it slightly (a Disrupted result, not a Light Loss result). The Stukas still get a +2 column shift to the right as they are the only Bomber Gruppen in the Raid, and we roll a 2. That&#8217;s another 2 VPs lost for a new total of -14 VPs, and two Hurricane Replacement Points removed from the board as well.</p>
<p><em>AIRCRAFT LOSSES</em></p>
<ul>
<li>SPITFIRE 2</li>
<li>LUFTWAFFE None Reported</li>
<li>TARGET DAMAGE</li>
<li>SOUTHAMPTON (INDUSTRY) – 2 points</li>
</ul>
<p><b>1000 TIME SEGMENT</b></p>
<p><b>RAID SIX: HORNCHURCH (Airfield)</b></p>
<p><b>FINAL RAID OF THE DAY</b></p>
<p>Our second Minor Raid (and final Raid to boot for August 11) is going after Hornchurch Airfield; I&#8217;m hoping they will add injury onto injury. Unfortunately, things go the other way; two Hurricane squadrons jump this raid, made up of two Ju-88 Gruppen, and tear them up. One is forced to abort, while the other suffers an H result. The two RAF squadrons suffer no losses. This gives the RAF +2 VP, bringing the total back up a bit to -12VP.</p>
<p><em>AIRCRAFT LOSSES</em></p>
<ul>
<li>RAF None Reported</li>
<li>JU-88 14</li>
</ul>
<p><b>END OF DAY 1 DEBRIEFING</b></p>
<p>We did well today to bring the VP total from zero to -12, but we suffered some major losses in bombers. We can recoup these losses for the moment, but there will be a point where we cannot sustain such levels of attack. Nevertheless, I feel my aggressive, all-out measures have paid dividends for us.</p>
<p><em>AIRCRAFT LOSSES, 11 AUGUST 1940</em></p>
<p>RAF</p>
<ul>
<li>SPITFIRE 10</li>
<li>HURRICANE 8</li>
<li>Total 18</li>
</ul>
<p>LUFTWAFFE</p>
<ul>
<li>ME-109 10</li>
<li>JU-88 21</li>
<li>HE-111 8</li>
<li>Total 39</li>
</ul>
<p>At the end of the turn, a card draw determines that 1 day passes, so August 12 will be the next Raid Day. Unfortunately the Event does not apply – LF3 to LF2, which would give us a lot more options for attacking LF2 targets. The date doesn&#8217;t fall within range, though. Maybe next time.</p>
<p><a href="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-025.jpg"><img data-attachment-id="17948" data-permalink="http://grogheads.com/aars/17984/attachment/maker0x4cdate2017-9-25ver4lenskan03actlar01e-y-25" data-orig-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-025.jpg" data-orig-size="380,559" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2 XL&quot;,&quot;caption&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;created_timestamp&quot;:&quot;1521555868&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.459&quot;,&quot;iso&quot;:&quot;443&quot;,&quot;shutter_speed&quot;:&quot;0.024963&quot;,&quot;title&quot;:&quot;Maker:0x4c,Date:2017-9-25,Ver:4,Lens:Kan03,Act:Lar01,E-Y&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="25" data-image-description="" data-medium-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-025-204x300.jpg" data-large-file="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-025.jpg" class="aligncenter size-full wp-image-17948" src="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-025.jpg" alt="" width="380" height="559" srcset="http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-025.jpg 380w, http://grogheads.com/wp-content/uploads/2018/04/RAF-AAR-025-204x300.jpg 204w" sizes="(max-width: 380px) 100vw, 380px" /></a></p>
<p>Another bit of good news: even after the RAF got their Replacement Points at the end of the game turn, they ran out of Experienced Pilot Points. One of their Spitfire Squadrons has to go to the board flipped to its reduced side, representing green pilots. There are only two Spitfire and four Hurricane Replacement Points available. While fairly grim for the RAF, remember, only one day passes, so not much is accumulated in one day. Later card draws for time passage will undoubtedly mean more Points, so we&#8217;ll have to keep the pressure on in this next game turn.</p>
<p>&nbsp;</p>
<p><em>The battles continue next week</em></p>
<hr />
<p style="text-align: right;">Chat about it below, or <a href="http://grogheads.com/forums/index.php?board=18.0">in our forums</a>, or hit <a href="https://www.facebook.com/GrogHeads">our FaceBook page</a> &gt;&gt;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17984" class="share-facebook sd-button share-icon no-text" href="http://grogheads.com/aars/17984?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17984" class="share-twitter sd-button share-icon no-text" href="http://grogheads.com/aars/17984?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://grogheads.com/aars/17984?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17984" class="share-google-plus-1 sd-button share-icon no-text" href="http://grogheads.com/aars/17984?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://grogheads.com/aars/17984?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-17984" class="share-pinterest sd-button share-icon no-text" href="http://grogheads.com/aars/17984?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://grogheads.com/aars/17984?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-17984" class="share-linkedin sd-button share-icon no-text" href="http://grogheads.com/aars/17984?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://grogheads.com/aars/17984#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>    
        </div>
        
        <div class="postmeta-secondary"><span class="meta_tags"><a href="http://grogheads.com/tag/aerial-combat" rel="tag">Aerial Combat</a>, <a href="http://grogheads.com/tag/board-games" rel="tag">Board Games</a>, <a href="http://grogheads.com/tag/eckenfels" rel="tag">Eckenfels</a>, <a href="http://grogheads.com/tag/european-theater" rel="tag">European Theater</a>, <a href="http://grogheads.com/tag/operational" rel="tag">Operational</a>, <a href="http://grogheads.com/tag/wwii" rel="tag">WWII</a></span></div> 
        
    
    </div><!-- Post ID 17984 -->
    
                
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="text-2" class="widget widget_text">			<div class="textwidget"><p class="widget title" align="center"> <a href="http://grogheads.com/forums/index.php" target="_blank"><b>GH FORUMS</b></a></p></div>
		</li></ul><ul class="widget-container"><li id="text-4" class="widget widget_text">			<div class="textwidget"><p class="widget title" align="center"><a href="http://grogheads.com/?feed=rss2" target="_blank"><b>GH RSS FEED</b></a></p></div>
		</li></ul><ul class="widget-container"><li id="fergcorp_countdown_timer_widget-2" class="widget widget_fergcorp_countdown_timer_widget"><h3 class="widgettitle">Countdown Timer</h3><ul><li class = 'fergcorp_countdownTimer_event_li'><span class = 'fergcorp_countdownTimer_event_title'><a href="http://grogheads.com/forums/index.php?topic=19848.0" class = 'fergcorp_countdownTimer_event_linkTitle'>Origins 2018</a></span>:
<abbr title = "June 14th, 2018, 12:00 am" id = 'x3453a62bf941f7a33771768e8ba0dcf5' class = 'fergcorp_countdownTimer_event_time'>in <span class="fergcorp_countdownTimer_week fergcorp_countdownTimer_timeUnit">9 weeks,</span> <span class="fergcorp_countdownTimer_day fergcorp_countdownTimer_timeUnit">0 days,</span> <span class="fergcorp_countdownTimer_hour fergcorp_countdownTimer_timeUnit">14 hours</span></abbr></li>
</ul></li></ul><ul class="widget-container"><li id="search-2" class="widget widget_search"> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="http://grogheads.com/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul><div id='c4535_2_1' class='sam-container sam-place' data-sam='1'><a  href='http://www.cafepress.com/grogheads/9364280' target='_blank'><img src='http://grogheads.com/wp-content/plugins/sam-images/Tower-GH-grogonred.jpg'  alt=''  /></a></div>        <ul class="widget-container"><li class="facebook-widget">
         <h3 class="widgettitle">Facebook</h3>             <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-like-box" data-href="http://www.facebook.com/grogheads" data-width="150" data-height="250" data-colorscheme="light" data-show-faces="true" data-stream="false" data-header="true" data-border-color="#ffffff"></div>
            
        </li></ul>
     <ul class="widget-container"><li id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Past Articles</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Past Articles</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://grogheads.com/date/2018/04'> April 2018 &nbsp;(5)</option>
	<option value='http://grogheads.com/date/2018/03'> March 2018 &nbsp;(16)</option>
	<option value='http://grogheads.com/date/2018/02'> February 2018 &nbsp;(13)</option>
	<option value='http://grogheads.com/date/2018/01'> January 2018 &nbsp;(13)</option>
	<option value='http://grogheads.com/date/2017/12'> December 2017 &nbsp;(20)</option>
	<option value='http://grogheads.com/date/2017/11'> November 2017 &nbsp;(23)</option>
	<option value='http://grogheads.com/date/2017/10'> October 2017 &nbsp;(18)</option>
	<option value='http://grogheads.com/date/2017/09'> September 2017 &nbsp;(9)</option>
	<option value='http://grogheads.com/date/2017/08'> August 2017 &nbsp;(14)</option>
	<option value='http://grogheads.com/date/2017/07'> July 2017 &nbsp;(25)</option>
	<option value='http://grogheads.com/date/2017/06'> June 2017 &nbsp;(23)</option>
	<option value='http://grogheads.com/date/2017/05'> May 2017 &nbsp;(13)</option>
	<option value='http://grogheads.com/date/2017/04'> April 2017 &nbsp;(16)</option>
	<option value='http://grogheads.com/date/2017/03'> March 2017 &nbsp;(12)</option>
	<option value='http://grogheads.com/date/2017/02'> February 2017 &nbsp;(18)</option>
	<option value='http://grogheads.com/date/2017/01'> January 2017 &nbsp;(19)</option>
	<option value='http://grogheads.com/date/2016/12'> December 2016 &nbsp;(13)</option>
	<option value='http://grogheads.com/date/2016/11'> November 2016 &nbsp;(14)</option>
	<option value='http://grogheads.com/date/2016/10'> October 2016 &nbsp;(16)</option>
	<option value='http://grogheads.com/date/2016/09'> September 2016 &nbsp;(18)</option>
	<option value='http://grogheads.com/date/2016/08'> August 2016 &nbsp;(23)</option>
	<option value='http://grogheads.com/date/2016/07'> July 2016 &nbsp;(19)</option>
	<option value='http://grogheads.com/date/2016/06'> June 2016 &nbsp;(33)</option>
	<option value='http://grogheads.com/date/2016/05'> May 2016 &nbsp;(25)</option>
	<option value='http://grogheads.com/date/2016/04'> April 2016 &nbsp;(47)</option>
	<option value='http://grogheads.com/date/2016/03'> March 2016 &nbsp;(25)</option>
	<option value='http://grogheads.com/date/2016/02'> February 2016 &nbsp;(23)</option>
	<option value='http://grogheads.com/date/2016/01'> January 2016 &nbsp;(21)</option>
	<option value='http://grogheads.com/date/2015/12'> December 2015 &nbsp;(18)</option>
	<option value='http://grogheads.com/date/2015/11'> November 2015 &nbsp;(20)</option>
	<option value='http://grogheads.com/date/2015/10'> October 2015 &nbsp;(23)</option>
	<option value='http://grogheads.com/date/2015/09'> September 2015 &nbsp;(20)</option>
	<option value='http://grogheads.com/date/2015/08'> August 2015 &nbsp;(22)</option>
	<option value='http://grogheads.com/date/2015/07'> July 2015 &nbsp;(19)</option>
	<option value='http://grogheads.com/date/2015/06'> June 2015 &nbsp;(14)</option>
	<option value='http://grogheads.com/date/2015/05'> May 2015 &nbsp;(9)</option>
	<option value='http://grogheads.com/date/2015/04'> April 2015 &nbsp;(18)</option>
	<option value='http://grogheads.com/date/2015/03'> March 2015 &nbsp;(20)</option>
	<option value='http://grogheads.com/date/2015/02'> February 2015 &nbsp;(24)</option>
	<option value='http://grogheads.com/date/2015/01'> January 2015 &nbsp;(25)</option>
	<option value='http://grogheads.com/date/2014/12'> December 2014 &nbsp;(26)</option>
	<option value='http://grogheads.com/date/2014/11'> November 2014 &nbsp;(25)</option>
	<option value='http://grogheads.com/date/2014/10'> October 2014 &nbsp;(26)</option>
	<option value='http://grogheads.com/date/2014/09'> September 2014 &nbsp;(23)</option>
	<option value='http://grogheads.com/date/2014/08'> August 2014 &nbsp;(21)</option>
	<option value='http://grogheads.com/date/2014/07'> July 2014 &nbsp;(23)</option>
	<option value='http://grogheads.com/date/2014/06'> June 2014 &nbsp;(22)</option>
	<option value='http://grogheads.com/date/2014/05'> May 2014 &nbsp;(19)</option>
	<option value='http://grogheads.com/date/2014/04'> April 2014 &nbsp;(20)</option>
	<option value='http://grogheads.com/date/2014/03'> March 2014 &nbsp;(17)</option>
	<option value='http://grogheads.com/date/2014/02'> February 2014 &nbsp;(16)</option>
	<option value='http://grogheads.com/date/2014/01'> January 2014 &nbsp;(18)</option>
	<option value='http://grogheads.com/date/2013/12'> December 2013 &nbsp;(17)</option>
	<option value='http://grogheads.com/date/2013/11'> November 2013 &nbsp;(17)</option>
	<option value='http://grogheads.com/date/2013/10'> October 2013 &nbsp;(18)</option>
	<option value='http://grogheads.com/date/2013/09'> September 2013 &nbsp;(23)</option>
	<option value='http://grogheads.com/date/2013/08'> August 2013 &nbsp;(25)</option>
	<option value='http://grogheads.com/date/2013/07'> July 2013 &nbsp;(20)</option>
	<option value='http://grogheads.com/date/2013/06'> June 2013 &nbsp;(23)</option>
	<option value='http://grogheads.com/date/2013/05'> May 2013 &nbsp;(18)</option>
	<option value='http://grogheads.com/date/2013/04'> April 2013 &nbsp;(13)</option>
	<option value='http://grogheads.com/date/2013/03'> March 2013 &nbsp;(7)</option>
	<option value='http://grogheads.com/date/2013/02'> February 2013 &nbsp;(10)</option>
	<option value='http://grogheads.com/date/2013/01'> January 2013 &nbsp;(8)</option>
	<option value='http://grogheads.com/date/2012/12'> December 2012 &nbsp;(10)</option>
	<option value='http://grogheads.com/date/2012/11'> November 2012 &nbsp;(5)</option>
	<option value='http://grogheads.com/date/2012/10'> October 2012 &nbsp;(4)</option>
	<option value='http://grogheads.com/date/2012/09'> September 2012 &nbsp;(8)</option>
	<option value='http://grogheads.com/date/2012/08'> August 2012 &nbsp;(5)</option>
	<option value='http://grogheads.com/date/2012/07'> July 2012 &nbsp;(4)</option>
	<option value='http://grogheads.com/date/2012/06'> June 2012 &nbsp;(2)</option>
	<option value='http://grogheads.com/date/2012/05'> May 2012 &nbsp;(6)</option>
	<option value='http://grogheads.com/date/2012/04'> April 2012 &nbsp;(4)</option>
	<option value='http://grogheads.com/date/2012/03'> March 2012 &nbsp;(3)</option>
	<option value='http://grogheads.com/date/2001/07'> July 2001 &nbsp;(1)</option>

		</select>
		</li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
	<!-- Ads Place Output -->
       <div id="footer-banner" class="ads"><div id='c7888_22_2' class='sam-container sam-place' data-sam='1'><a  href='http://www.amazon.com/Battle-Staff-Operations-Planning-Handbook/dp/1934153400/ref=sr_1_5?s=books&ie=UTF8&qid=1388696038&sr=1-5' target='_blank'><img src='http://grogheads.com/wp-content/uploads/2014/01/MDMPBannerAd.png'  alt=''  /></a></div></div>                <div class="footer-widget-box">
            <ul class="widget-container"><li id="tag_cloud-5" class="widget widget_tag_cloud"><h3 class="widgettitle">Article Categories</h3><div class="tagcloud"><a href="http://grogheads.com/category/pix/tbt" class="tag-cloud-link tag-link-208 tag-link-position-1" style="font-size: 17.757575757576pt;" aria-label="#TBT (137 items)">#TBT</a>
<a href="http://grogheads.com/category/aars" class="tag-cloud-link tag-link-6 tag-link-position-2" style="font-size: 18.393939393939pt;" aria-label="AARs (181 items)">AARs</a>
<a href="http://grogheads.com/category/columns/battlelab" class="tag-cloud-link tag-link-107 tag-link-position-3" style="font-size: 11.924242424242pt;" aria-label="Battle Lab (10 items)">Battle Lab</a>
<a href="http://grogheads.com/category/books-movies" class="tag-cloud-link tag-link-13 tag-link-position-4" style="font-size: 13.886363636364pt;" aria-label="Books, Movies &amp; Magazines (25 items)">Books, Movies &amp; Magazines</a>
<a href="http://grogheads.com/category/aars/botf-aar" class="tag-cloud-link tag-link-122 tag-link-position-5" style="font-size: 12.931818181818pt;" aria-label="BotF AAR (16 items)">BotF AAR</a>
<a href="http://grogheads.com/category/aars/civ-v-africa" class="tag-cloud-link tag-link-119 tag-link-position-6" style="font-size: 13.19696969697pt;" aria-label="Civ V Africa (18 items)">Civ V Africa</a>
<a href="http://grogheads.com/category/aars/civ-v-gk" class="tag-cloud-link tag-link-51 tag-link-position-7" style="font-size: 13.727272727273pt;" aria-label="Civ V G+K (23 items)">Civ V G+K</a>
<a href="http://grogheads.com/category/aars/civ-v-smoky" class="tag-cloud-link tag-link-194 tag-link-position-8" style="font-size: 10.916666666667pt;" aria-label="Civ V Smoky Skies (6 items)">Civ V Smoky Skies</a>
<a href="http://grogheads.com/category/aars/ck-ii" class="tag-cloud-link tag-link-52 tag-link-position-9" style="font-size: 14.681818181818pt;" aria-label="CK II (35 items)">CK II</a>
<a href="http://grogheads.com/category/review/classic" class="tag-cloud-link tag-link-169 tag-link-position-10" style="font-size: 14.522727272727pt;" aria-label="Classic Reviews (33 items)">Classic Reviews</a>
<a href="http://grogheads.com/category/columns" class="tag-cloud-link tag-link-220 tag-link-position-11" style="font-size: 8pt;" aria-label="Columns (1 item)">Columns</a>
<a href="http://grogheads.com/category/whatever/contests" class="tag-cloud-link tag-link-14 tag-link-position-12" style="font-size: 10.545454545455pt;" aria-label="Contests (5 items)">Contests</a>
<a href="http://grogheads.com/category/whatever/conventions" class="tag-cloud-link tag-link-86 tag-link-position-13" style="font-size: 16.643939393939pt;" aria-label="Conventions (84 items)">Conventions</a>
<a href="http://grogheads.com/category/aars/distant-worlds" class="tag-cloud-link tag-link-147 tag-link-position-14" style="font-size: 11.712121212121pt;" aria-label="Distant Worlds (9 items)">Distant Worlds</a>
<a href="http://grogheads.com/category/books-movies/dragon-up-the-past" class="tag-cloud-link tag-link-217 tag-link-position-15" style="font-size: 12.136363636364pt;" aria-label="Dragon&#039; Up The Past (11 items)">Dragon&#039; Up The Past</a>
<a href="http://grogheads.com/category/featured-posts" class="tag-cloud-link tag-link-77 tag-link-position-16" style="font-size: 22pt;" aria-label="Featured Posts (863 items)">Featured Posts</a>
<a href="http://grogheads.com/category/review/first-impressions" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 13.409090909091pt;" aria-label="First Impressions (20 items)">First Impressions</a>
<a href="http://grogheads.com/category/columns/gametalk" class="tag-cloud-link tag-link-151 tag-link-position-18" style="font-size: 16.431818181818pt;" aria-label="GameTalk (77 items)">GameTalk</a>
<a href="http://grogheads.com/category/previews/garpa" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 16.69696969697pt;" aria-label="GARPA (87 items)">GARPA</a>
<a href="http://grogheads.com/category/whatever/history" class="tag-cloud-link tag-link-72 tag-link-position-20" style="font-size: 13.833333333333pt;" aria-label="History (24 items)">History</a>
<a href="http://grogheads.com/category/whatever/how-to-make-it-in-the-game-business" class="tag-cloud-link tag-link-149 tag-link-position-21" style="font-size: 10.545454545455pt;" aria-label="How To Make It In The Game Business (5 items)">How To Make It In The Game Business</a>
<a href="http://grogheads.com/category/interviews" class="tag-cloud-link tag-link-12 tag-link-position-22" style="font-size: 16.166666666667pt;" aria-label="Interviews (68 items)">Interviews</a>
<a href="http://grogheads.com/category/news" class="tag-cloud-link tag-link-50 tag-link-position-23" style="font-size: 15.848484848485pt;" aria-label="News (59 items)">News</a>
<a href="http://grogheads.com/category/aars/order-of-battle-pacific" class="tag-cloud-link tag-link-201 tag-link-position-24" style="font-size: 14.575757575758pt;" aria-label="Order of Battle Pacific (34 items)">Order of Battle Pacific</a>
<a href="http://grogheads.com/category/aars/og-aar" class="tag-cloud-link tag-link-210 tag-link-position-25" style="font-size: 10.545454545455pt;" aria-label="Outpost Gamma AAR (5 items)">Outpost Gamma AAR</a>
<a href="http://grogheads.com/category/pix" class="tag-cloud-link tag-link-5 tag-link-position-26" style="font-size: 18.606060606061pt;" aria-label="Pix and Pics (200 items)">Pix and Pics</a>
<a href="http://grogheads.com/category/previews" class="tag-cloud-link tag-link-10 tag-link-position-27" style="font-size: 14.416666666667pt;" aria-label="Previews (31 items)">Previews</a>
<a href="http://grogheads.com/category/whatever/research" class="tag-cloud-link tag-link-109 tag-link-position-28" style="font-size: 14.151515151515pt;" aria-label="Research (28 items)">Research</a>
<a href="http://grogheads.com/category/review" class="tag-cloud-link tag-link-9 tag-link-position-29" style="font-size: 18.181818181818pt;" aria-label="Reviews (165 items)">Reviews</a>
<a href="http://grogheads.com/category/review/tech" class="tag-cloud-link tag-link-11 tag-link-position-30" style="font-size: 10.121212121212pt;" aria-label="Tech (4 items)">Tech</a>
<a href="http://grogheads.com/category/columns/tracer-rounds" class="tag-cloud-link tag-link-192 tag-link-position-31" style="font-size: 13.833333333333pt;" aria-label="Tracer Rounds (24 items)">Tracer Rounds</a>
<a href="http://grogheads.com/category/pix/tuesday-screenshot" class="tag-cloud-link tag-link-17 tag-link-position-32" style="font-size: 16.484848484848pt;" aria-label="Tuesday Screenshot (79 items)">Tuesday Screenshot</a>
<a href="http://grogheads.com/category/aars/twilight-struggle-aar" class="tag-cloud-link tag-link-196 tag-link-position-33" style="font-size: 12.666666666667pt;" aria-label="Twilight Struggle AAR (14 items)">Twilight Struggle AAR</a>
<a href="http://grogheads.com/category/pix/unboxing" class="tag-cloud-link tag-link-135 tag-link-position-34" style="font-size: 15.530303030303pt;" aria-label="Unboxing (52 items)">Unboxing</a>
<a href="http://grogheads.com/category/review/video" class="tag-cloud-link tag-link-53 tag-link-position-35" style="font-size: 14.151515151515pt;" aria-label="Video (28 items)">Video</a>
<a href="http://grogheads.com/category/aars/warlock" class="tag-cloud-link tag-link-102 tag-link-position-36" style="font-size: 10.916666666667pt;" aria-label="Warlock (6 items)">Warlock</a>
<a href="http://grogheads.com/category/columns/whats-gus-playing" class="tag-cloud-link tag-link-216 tag-link-position-37" style="font-size: 13.886363636364pt;" aria-label="What&#039;s Gus Playing (25 items)">What&#039;s Gus Playing</a>
<a href="http://grogheads.com/category/whatever" class="tag-cloud-link tag-link-15 tag-link-position-38" style="font-size: 15.265151515152pt;" aria-label="Whatever (46 items)">Whatever</a>
<a href="http://grogheads.com/category/books-movies/zombie" class="tag-cloud-link tag-link-193 tag-link-position-39" style="font-size: 12.666666666667pt;" aria-label="Zombie Apocalypse (14 items)">Zombie Apocalypse</a></div>
</li></ul>        </div>
        
        <div class="footer-widget-box">
            <ul class="widget-container"><li id="tag_cloud-6" class="widget widget_tag_cloud"><h3 class="widgettitle">Article Tags</h3><div class="tagcloud"><a href="http://grogheads.com/tag/4x" class="tag-cloud-link tag-link-39 tag-link-position-1" style="font-size: 14.396551724138pt;" aria-label="4X (102 items)">4X</a>
<a href="http://grogheads.com/tag/aerial-combat" class="tag-cloud-link tag-link-41 tag-link-position-2" style="font-size: 9.0862068965517pt;" aria-label="Aerial Combat (36 items)">Aerial Combat</a>
<a href="http://grogheads.com/tag/age-of-gunpowder" class="tag-cloud-link tag-link-30 tag-link-position-3" style="font-size: 13.310344827586pt;" aria-label="Age of Gunpowder (82 items)">Age of Gunpowder</a>
<a href="http://grogheads.com/tag/airboy" class="tag-cloud-link tag-link-100 tag-link-position-4" style="font-size: 12.586206896552pt;" aria-label="Airboy (72 items)">Airboy</a>
<a href="http://grogheads.com/tag/ancient" class="tag-cloud-link tag-link-28 tag-link-position-5" style="font-size: 8.9655172413793pt;" aria-label="Ancient (35 items)">Ancient</a>
<a href="http://grogheads.com/tag/board-games" class="tag-cloud-link tag-link-58 tag-link-position-6" style="font-size: 20.310344827586pt;" aria-label="Board Games (314 items)">Board Games</a>
<a href="http://grogheads.com/tag/boggit" class="tag-cloud-link tag-link-92 tag-link-position-7" style="font-size: 10.534482758621pt;" aria-label="Boggit (48 items)">Boggit</a>
<a href="http://grogheads.com/tag/brant" class="tag-cloud-link tag-link-54 tag-link-position-8" style="font-size: 18.620689655172pt;" aria-label="Brant (230 items)">Brant</a>
<a href="http://grogheads.com/tag/civilization-series" class="tag-cloud-link tag-link-49 tag-link-position-9" style="font-size: 11.258620689655pt;" aria-label="Civilization Series (55 items)">Civilization Series</a>
<a href="http://grogheads.com/tag/cold-war" class="tag-cloud-link tag-link-35 tag-link-position-10" style="font-size: 11.01724137931pt;" aria-label="Cold War (53 items)">Cold War</a>
<a href="http://grogheads.com/tag/conventions" class="tag-cloud-link tag-link-188 tag-link-position-11" style="font-size: 11.137931034483pt;" aria-label="Conventions (54 items)">Conventions</a>
<a href="http://grogheads.com/tag/cyrano" class="tag-cloud-link tag-link-150 tag-link-position-12" style="font-size: 10.655172413793pt;" aria-label="Cyrano (49 items)">Cyrano</a>
<a href="http://grogheads.com/tag/eastern-front" class="tag-cloud-link tag-link-112 tag-link-position-13" style="font-size: 8pt;" aria-label="Eastern Front (29 items)">Eastern Front</a>
<a href="http://grogheads.com/tag/eckenfels" class="tag-cloud-link tag-link-121 tag-link-position-14" style="font-size: 14.758620689655pt;" aria-label="Eckenfels (109 items)">Eckenfels</a>
<a href="http://grogheads.com/tag/european-theater" class="tag-cloud-link tag-link-93 tag-link-position-15" style="font-size: 12.586206896552pt;" aria-label="European Theater (72 items)">European Theater</a>
<a href="http://grogheads.com/tag/fantasy" class="tag-cloud-link tag-link-42 tag-link-position-16" style="font-size: 14.275862068966pt;" aria-label="Fantasy (98 items)">Fantasy</a>
<a href="http://grogheads.com/tag/gametalk" class="tag-cloud-link tag-link-191 tag-link-position-17" style="font-size: 12.103448275862pt;" aria-label="GameTalk (65 items)">GameTalk</a>
<a href="http://grogheads.com/tag/garpa" class="tag-cloud-link tag-link-186 tag-link-position-18" style="font-size: 8.1206896551724pt;" aria-label="GARPA (30 items)">GARPA</a>
<a href="http://grogheads.com/tag/gmt" class="tag-cloud-link tag-link-57 tag-link-position-19" style="font-size: 11.01724137931pt;" aria-label="GMT (53 items)">GMT</a>
<a href="http://grogheads.com/tag/grogcast" class="tag-cloud-link tag-link-172 tag-link-position-20" style="font-size: 12.586206896552pt;" aria-label="GrogCast (71 items)">GrogCast</a>
<a href="http://grogheads.com/tag/gus" class="tag-cloud-link tag-link-71 tag-link-position-21" style="font-size: 12.465517241379pt;" aria-label="Gus (70 items)">Gus</a>
<a href="http://grogheads.com/tag/history" class="tag-cloud-link tag-link-187 tag-link-position-22" style="font-size: 9.2068965517241pt;" aria-label="History (37 items)">History</a>
<a href="http://grogheads.com/tag/industry" class="tag-cloud-link tag-link-136 tag-link-position-23" style="font-size: 13.068965517241pt;" aria-label="Industry (78 items)">Industry</a>
<a href="http://grogheads.com/tag/lnlp" class="tag-cloud-link tag-link-120 tag-link-position-24" style="font-size: 8.7241379310345pt;" aria-label="LNLP (34 items)">LNLP</a>
<a href="http://grogheads.com/tag/mac" class="tag-cloud-link tag-link-55 tag-link-position-25" style="font-size: 11.137931034483pt;" aria-label="Mac (54 items)">Mac</a>
<a href="http://grogheads.com/tag/matrix" class="tag-cloud-link tag-link-137 tag-link-position-26" style="font-size: 11.98275862069pt;" aria-label="Matrix (63 items)">Matrix</a>
<a href="http://grogheads.com/tag/medieval" class="tag-cloud-link tag-link-29 tag-link-position-27" style="font-size: 11.741379310345pt;" aria-label="Medieval (60 items)">Medieval</a>
<a href="http://grogheads.com/tag/miniatures-gaming" class="tag-cloud-link tag-link-46 tag-link-position-28" style="font-size: 10.293103448276pt;" aria-label="Miniatures Gaming (46 items)">Miniatures Gaming</a>
<a href="http://grogheads.com/tag/modern-near-future" class="tag-cloud-link tag-link-38 tag-link-position-29" style="font-size: 14.637931034483pt;" aria-label="Modern &amp; Near Future (107 items)">Modern &amp; Near Future</a>
<a href="http://grogheads.com/tag/nostalgia" class="tag-cloud-link tag-link-178 tag-link-position-30" style="font-size: 16.206896551724pt;" aria-label="Nostalgia (145 items)">Nostalgia</a>
<a href="http://grogheads.com/tag/operational" class="tag-cloud-link tag-link-26 tag-link-position-31" style="font-size: 12.948275862069pt;" aria-label="Operational (77 items)">Operational</a>
<a href="http://grogheads.com/tag/origins" class="tag-cloud-link tag-link-87 tag-link-position-32" style="font-size: 13.068965517241pt;" aria-label="Origins (79 items)">Origins</a>
<a href="http://grogheads.com/tag/pacific-theater" class="tag-cloud-link tag-link-74 tag-link-position-33" style="font-size: 10.896551724138pt;" aria-label="Pacific Theater (52 items)">Pacific Theater</a>
<a href="http://grogheads.com/tag/pc-games" class="tag-cloud-link tag-link-44 tag-link-position-34" style="font-size: 22pt;" aria-label="PC Games (431 items)">PC Games</a>
<a href="http://grogheads.com/tag/role-playing" class="tag-cloud-link tag-link-88 tag-link-position-35" style="font-size: 13.068965517241pt;" aria-label="Role-Playing (79 items)">Role-Playing</a>
<a href="http://grogheads.com/tag/sci-fi" class="tag-cloud-link tag-link-43 tag-link-position-36" style="font-size: 16.086206896552pt;" aria-label="Sci-Fi (139 items)">Sci-Fi</a>
<a href="http://grogheads.com/tag/screenshot" class="tag-cloud-link tag-link-80 tag-link-position-37" style="font-size: 11.5pt;" aria-label="Screenshot (58 items)">Screenshot</a>
<a href="http://grogheads.com/tag/staff" class="tag-cloud-link tag-link-69 tag-link-position-38" style="font-size: 11.379310344828pt;" aria-label="Staff (56 items)">Staff</a>
<a href="http://grogheads.com/tag/strategic" class="tag-cloud-link tag-link-27 tag-link-position-39" style="font-size: 16.327586206897pt;" aria-label="Strategic (147 items)">Strategic</a>
<a href="http://grogheads.com/tag/tactical" class="tag-cloud-link tag-link-25 tag-link-position-40" style="font-size: 18.862068965517pt;" aria-label="Tactical (237 items)">Tactical</a>
<a href="http://grogheads.com/tag/tent" class="tag-cloud-link tag-link-70 tag-link-position-41" style="font-size: 8pt;" aria-label="Tent (29 items)">Tent</a>
<a href="http://grogheads.com/tag/undercovergeek" class="tag-cloud-link tag-link-64 tag-link-position-42" style="font-size: 9.0862068965517pt;" aria-label="Undercovergeek (36 items)">Undercovergeek</a>
<a href="http://grogheads.com/tag/world-war-i" class="tag-cloud-link tag-link-82 tag-link-position-43" style="font-size: 10.051724137931pt;" aria-label="WWI (44 items)">WWI</a>
<a href="http://grogheads.com/tag/wwii" class="tag-cloud-link tag-link-34 tag-link-position-44" style="font-size: 17.293103448276pt;" aria-label="WWII (177 items)">WWII</a>
<a href="http://grogheads.com/tag/zabek" class="tag-cloud-link tag-link-65 tag-link-position-45" style="font-size: 11.620689655172pt;" aria-label="Zabek (59 items)">Zabek</a></div>
</li></ul>        </div>
        
        <div class="footer-widget-box footer-widget-box-last">
            <ul class="widget-container"><li id="pages-2" class="widget widget_pages"><h3 class="widgettitle">GrogHeads Info</h3>		<ul>
			<li class="page_item page-item-13"><a href="http://grogheads.com/about-us">About Us</a></li>
<li class="page_item page-item-14368"><a href="http://grogheads.com/search-the-archives">Article Archives</a></li>
<li class="page_item page-item-2505"><a href="http://grogheads.com/store">GH WarStore</a></li>
<li class="page_item page-item-14"><a href="http://grogheads.com/the-order-of-the-hex">Order of the Hex</a></li>
<li class="page_item page-item-32"><a href="http://grogheads.com/terms-and-conditions">Terms of Use</a></li>
		</ul>
		</li></ul>        </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
            Copyright ©2012-2019, Grogheads, LLC. All rights reserved in the United States and throughout the world. All other products and copyrights mentioned on Grogheads, LLC are the property of their respective companies, and Grogheads, LLC makes no claim thereto. 
        </div>
        
        <!-- #copyrights -->
        
        <div id="credits"></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

			<style type="text/css">
				.ssp-wave wave wave{
					background: #00798c !important;
				}
			</style>
			<div style="display:none">
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://grogheads.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/grogheads.com\/aars\/17984":17984};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://grogheads.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://grogheads.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201815'></script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/posts-data-table/assets/js/datatables/datatables.min.js?ver=1.10.15'></script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/posts-data-table/assets/js/posts-data-table.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://grogheads.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fergcorp_countdown_timer_js_lang = {"year":"%d year,","years":"%d years,","month":"%d month,","months":"%d months,","week":"%d week,","weeks":"%d weeks,","day":"%d day,","days":"%d days,","hour":"%d hour,","hours":"%d hours,","minute":"%d minute,","minutes":"%d minutes,","second":"%d second,","seconds":"%d seconds,","agotime":"%s ago","intime":"in %s"};
var fergcorp_countdown_timer_jsEvents = {"x3453a62bf941f7a33771768e8ba0dcf5":"1528934400"};
var fergcorp_countdown_timer_options = {"showYear":"0","showMonth":"0","showWeek":"1","showDay":"1","showHour":"1","showMinute":"0","showSecond":"0","stripZero":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/countdown-timer/js/fergcorp_countdownTimer_java.js?ver=3.0.7'></script>
<script type='text/javascript' src='http://grogheads.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/grogheads.com\/wp-admin\/admin-ajax.php","nonce":"f3c36e9b23","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/grogheads.com\/wp-login.php?redirect_to=http%3A%2F%2Fgrogheads.com%2Faars%2F17984","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grogheads.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

	<style type="text/css">

		.ssp-mejs-container .mejs-time-rail{
			width: 170px !important;
		}

		.ssp-mejs-container .mejs-time-slider{
			width: 160px !important;
		}

		.ssp-controls{
			overflow:hidden;
			padding: 5px 10px;
			background:#333;
			color: #999;
			font-size: 0.75em;
		}

		.ssp-controls ul.ssp-sub-controls{
			list-style:none;
			margin:0;
			padding:0;
			display: inline-block;
			float:left;
			clear:none;
			width: 40%;
			-webkit-box-sizing: border-box;
			-moz-box-sizing: border-box;
			box-sizing: border-box;
		}

		.ssp-controls ul li{
			display: inline-block;
			padding: 3px;
			cursor: pointer;
			border-left: 1px solid #666;
		}
		.ssp-controls ul li:first-child{
			border-left: none;
		}
		.ssp-controls ul li:hover{
			color: #fff;
		}

		ul.ssp-ticker{
			display:inline-block;
			overflow:hidden;
			position: relative;
			width:60%;
			float:right;
			clear:none;
			margin:2px 0 0 0;
			padding:0;
		}

		ul.ssp-ticker li{
			overflow:hidden;
			width: 100%;
		}

		ul.ssp-ticker li .ssp-ticker-banner{
			position: absolute;
			white-space: nowrap;
			overflow: hidden;
			top: 0;
			left: 0;
		}

	</style>

	<script type='text/javascript' src='https://stats.wp.com/e-201815.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'47202440',post:'17984',tz:'0',srv:'grogheads.com'} ]);
	_stq.push([ 'clickTrackerInit', '47202440', '17984' ]);
</script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });

/* ]]> */
</script>
</body>
</html>